<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta name='yandex-verification' content='7208b227c080eb6e' />
<meta name="yandex-verification" content="dcb7c22abb770d85" />

	<title>Орловцам рассказали, как правильно выбрать живую ель - Информационный городской портал &quot;Орловская среда&quot;</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( http://orelsreda.ru/wp-content/themes/wordpress_magazine/style.css );
	</style>
	<script type="text/javascript" src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/javascript/p7exp.js"></script>
	<!--[if lte IE 7]> <style>#menuwrapper, #p7menubar ul a {height: 1%;} a:active {width: auto;} </style> <![endif]-->
	 <link rel="stylesheet" type="text/css" media="print" href="http://orelsreda.ru/wp-content/themes/wordpress_magazine/print.css" /> 	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://orelsreda.ru/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://orelsreda.ru/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://orelsreda.ru/feed/atom/" />	
	<link rel="pingback" href="http://orelsreda.ru/xmlrpc.php" />	
		<link rel='archives' title='Декабрь 2017' href='http://orelsreda.ru/2017/12/' />
	<link rel='archives' title='Ноябрь 2017' href='http://orelsreda.ru/2017/11/' />
	<link rel='archives' title='Октябрь 2017' href='http://orelsreda.ru/2017/10/' />
	<link rel='archives' title='Сентябрь 2017' href='http://orelsreda.ru/2017/09/' />
	<link rel='archives' title='Август 2017' href='http://orelsreda.ru/2017/08/' />
	<link rel='archives' title='Июль 2017' href='http://orelsreda.ru/2017/07/' />
	<link rel='archives' title='Июнь 2017' href='http://orelsreda.ru/2017/06/' />
	<link rel='archives' title='Май 2017' href='http://orelsreda.ru/2017/05/' />
	<link rel='archives' title='Апрель 2017' href='http://orelsreda.ru/2017/04/' />
	<link rel='archives' title='Март 2017' href='http://orelsreda.ru/2017/03/' />
	<link rel='archives' title='Февраль 2017' href='http://orelsreda.ru/2017/02/' />
	<link rel='archives' title='Январь 2017' href='http://orelsreda.ru/2017/01/' />
	<link rel='archives' title='Декабрь 2016' href='http://orelsreda.ru/2016/12/' />
	<link rel='archives' title='Ноябрь 2016' href='http://orelsreda.ru/2016/11/' />
	<link rel='archives' title='Октябрь 2016' href='http://orelsreda.ru/2016/10/' />
	<link rel='archives' title='Сентябрь 2016' href='http://orelsreda.ru/2016/09/' />
	<link rel='archives' title='Август 2016' href='http://orelsreda.ru/2016/08/' />
	<link rel='archives' title='Июль 2016' href='http://orelsreda.ru/2016/07/' />
	<link rel='archives' title='Июнь 2016' href='http://orelsreda.ru/2016/06/' />
	<link rel='archives' title='Май 2016' href='http://orelsreda.ru/2016/05/' />
	<link rel='archives' title='Апрель 2016' href='http://orelsreda.ru/2016/04/' />
	<link rel='archives' title='Март 2016' href='http://orelsreda.ru/2016/03/' />
	<link rel='archives' title='Февраль 2016' href='http://orelsreda.ru/2016/02/' />
	<link rel='archives' title='Январь 2016' href='http://orelsreda.ru/2016/01/' />
	<link rel='archives' title='Декабрь 2015' href='http://orelsreda.ru/2015/12/' />
	<link rel='archives' title='Ноябрь 2015' href='http://orelsreda.ru/2015/11/' />
	<link rel='archives' title='Октябрь 2015' href='http://orelsreda.ru/2015/10/' />
	<link rel='archives' title='Сентябрь 2015' href='http://orelsreda.ru/2015/09/' />
	<link rel='archives' title='Август 2015' href='http://orelsreda.ru/2015/08/' />
	<link rel='archives' title='Июль 2015' href='http://orelsreda.ru/2015/07/' />
	<link rel='archives' title='Июнь 2015' href='http://orelsreda.ru/2015/06/' />
	<link rel='archives' title='Май 2015' href='http://orelsreda.ru/2015/05/' />
	<link rel='archives' title='Апрель 2015' href='http://orelsreda.ru/2015/04/' />
	<link rel='archives' title='Март 2015' href='http://orelsreda.ru/2015/03/' />
	<link rel='archives' title='Февраль 2015' href='http://orelsreda.ru/2015/02/' />
	<link rel='archives' title='Январь 2015' href='http://orelsreda.ru/2015/01/' />
	<link rel='archives' title='Декабрь 2014' href='http://orelsreda.ru/2014/12/' />
	<link rel='archives' title='Ноябрь 2014' href='http://orelsreda.ru/2014/11/' />
	<link rel='archives' title='Октябрь 2014' href='http://orelsreda.ru/2014/10/' />
	<link rel='archives' title='Сентябрь 2014' href='http://orelsreda.ru/2014/09/' />
	<link rel='archives' title='Август 2014' href='http://orelsreda.ru/2014/08/' />
	<link rel='archives' title='Июль 2014' href='http://orelsreda.ru/2014/07/' />
	<link rel='archives' title='Июнь 2014' href='http://orelsreda.ru/2014/06/' />
	<link rel='archives' title='Май 2014' href='http://orelsreda.ru/2014/05/' />
	<link rel='archives' title='Апрель 2014' href='http://orelsreda.ru/2014/04/' />
	<link rel='archives' title='Март 2014' href='http://orelsreda.ru/2014/03/' />
	<link rel='archives' title='Февраль 2014' href='http://orelsreda.ru/2014/02/' />
	<link rel='archives' title='Январь 2014' href='http://orelsreda.ru/2014/01/' />
	<link rel='archives' title='Декабрь 2013' href='http://orelsreda.ru/2013/12/' />
	<link rel='archives' title='Ноябрь 2013' href='http://orelsreda.ru/2013/11/' />
	<link rel='archives' title='Октябрь 2013' href='http://orelsreda.ru/2013/10/' />
	<link rel='archives' title='Сентябрь 2013' href='http://orelsreda.ru/2013/09/' />
	<link rel='archives' title='Август 2013' href='http://orelsreda.ru/2013/08/' />
	<link rel='archives' title='Июль 2013' href='http://orelsreda.ru/2013/07/' />
	<link rel='archives' title='Июнь 2013' href='http://orelsreda.ru/2013/06/' />
	<link rel='archives' title='Май 2013' href='http://orelsreda.ru/2013/05/' />
	<link rel='archives' title='Апрель 2013' href='http://orelsreda.ru/2013/04/' />
	<link rel='archives' title='Март 2013' href='http://orelsreda.ru/2013/03/' />
	<link rel='archives' title='Февраль 2013' href='http://orelsreda.ru/2013/02/' />
	<link rel='archives' title='Январь 2013' href='http://orelsreda.ru/2013/01/' />
	<link rel='archives' title='Декабрь 2012' href='http://orelsreda.ru/2012/12/' />
	<link rel='archives' title='Ноябрь 2012' href='http://orelsreda.ru/2012/11/' />
	<link rel='archives' title='Октябрь 2012' href='http://orelsreda.ru/2012/10/' />
	<link rel='archives' title='Сентябрь 2012' href='http://orelsreda.ru/2012/09/' />
	<link rel='archives' title='Август 2012' href='http://orelsreda.ru/2012/08/' />
	<link rel='archives' title='Июль 2012' href='http://orelsreda.ru/2012/07/' />
	<link rel='archives' title='Июнь 2012' href='http://orelsreda.ru/2012/06/' />
	<link rel='archives' title='Май 2012' href='http://orelsreda.ru/2012/05/' />
	<link rel='archives' title='Апрель 2012' href='http://orelsreda.ru/2012/04/' />
	<link rel='archives' title='Март 2012' href='http://orelsreda.ru/2012/03/' />
	<link rel='archives' title='Февраль 2012' href='http://orelsreda.ru/2012/02/' />
	<link rel='archives' title='Январь 2012' href='http://orelsreda.ru/2012/01/' />
	<link rel='archives' title='Декабрь 2011' href='http://orelsreda.ru/2011/12/' />
	<link rel='archives' title='Ноябрь 2011' href='http://orelsreda.ru/2011/11/' />
	<link rel='archives' title='Октябрь 2011' href='http://orelsreda.ru/2011/10/' />
	<link rel='archives' title='Сентябрь 2011' href='http://orelsreda.ru/2011/09/' />
	<link rel='archives' title='Август 2011' href='http://orelsreda.ru/2011/08/' />
	<link rel='archives' title='Июль 2011' href='http://orelsreda.ru/2011/07/' />
	<link rel='archives' title='Июнь 2011' href='http://orelsreda.ru/2011/06/' />
	<link rel='archives' title='Май 2011' href='http://orelsreda.ru/2011/05/' />
	<link rel='archives' title='Апрель 2011' href='http://orelsreda.ru/2011/04/' />
	<link rel='archives' title='Март 2011' href='http://orelsreda.ru/2011/03/' />
	<link rel='archives' title='Февраль 2011' href='http://orelsreda.ru/2011/02/' />
	<link rel='archives' title='Январь 2011' href='http://orelsreda.ru/2011/01/' />
	<link rel='archives' title='Декабрь 2010' href='http://orelsreda.ru/2010/12/' />
	<link rel='archives' title='Ноябрь 2010' href='http://orelsreda.ru/2010/11/' />
	<link rel='archives' title='Октябрь 2010' href='http://orelsreda.ru/2010/10/' />
	<link rel='archives' title='Сентябрь 2010' href='http://orelsreda.ru/2010/09/' />
	<link rel='archives' title='Август 2010' href='http://orelsreda.ru/2010/08/' />
	<link rel='archives' title='Июль 2010' href='http://orelsreda.ru/2010/07/' />
	<link rel='archives' title='Июнь 2010' href='http://orelsreda.ru/2010/06/' />
	<link rel='archives' title='Август 2008' href='http://orelsreda.ru/2008/08/' />
	<link rel='archives' title='Май 2008' href='http://orelsreda.ru/2008/05/' />
	
	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="Новости" />

<link rel="canonical" href="http://orelsreda.ru/orlovtsam-rasskazali-kak-pravilno-vybrat-zhivuyu-el/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/orelsreda.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tptabs-free-tptabsultimate-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/tptabsultimate.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-fontawesome-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/font-awesome.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-animate-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/animation.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-jQueryTab-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/jQueryTab.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://orelsreda.ru/wp-admin/css/color-picker.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://orelsreda.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://orelsreda.ru/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://orelsreda.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/tabs-pro/js/tptabsultimate.js?ver=1.0'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/tabs-pro/js/jQueryTab.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://orelsreda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://orelsreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://orelsreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Орловцев просят не забывать подкармливать птиц в холода' href='http://orelsreda.ru/orlovtsev-prosyat-ne-zabyvat-podkarmlivat-ptits-v-holoda/' />
<link rel='next' title='Орловцев просят сообщать налоговикам об угонах авто' href='http://orelsreda.ru/orlovtsev-prosyat-soobshhat-nalogovikam-ob-ugonah-avto/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://orelsreda.ru/?p=31164' />
<link rel="alternate" type="application/json+oembed" href="http://orelsreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forelsreda.ru%2Forlovtsam-rasskazali-kak-pravilno-vybrat-zhivuyu-el%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://orelsreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forelsreda.ru%2Forlovtsam-rasskazali-kak-pravilno-vybrat-zhivuyu-el%2F&#038;format=xml" />
			<script type="text/javascript" src="http://vkontakte.ru/js/api/openapi.js"  charset="windows-1251" ></script>
			</head>
<body>

<div id="wrapper">

	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
			<h1><a href="http://orelsreda.ru/" title=""><img src="http://orelsreda.ru/wp-content/uploads/2013/12/header1.png"/></a></h1>
		</div>
		
		<!-- Searchbox and date -->
		<div id="headerright">
			<script src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/javascript/date.js" type="text/javascript"></script>
						<form id="searchform" method="get" action="http://orelsreda.ru">
				<input type="text" value="" name="s" id="s" /> <input id="searchbutton" type="submit" value="Поиск" />
			</form>                        <br>
                        <a href="http://orelsreda.ru/wp-admin">Личный кабинет</a><br>
			<img src = "http://orelsreda.ru/wp-content/uploads/2012/10/16plus.png" width = "60" height = "60"/>
		</div>
		
		<!-- Header Navigation -->
		<div id="navigation">
			<ul id="p7menubar">
				<li><a href="http://orelsreda.ru"><b>Главная</b></a></li>
				<li><a href="/?cat=25">Тема номера</a></li>
				<li><a href="/?cat=11">Политика</a></li>
				<li><a href="/?cat=12">Экономика</a></li>
				<li><a href="/?cat=13">Общество</a></li>
				<li><a href="/?cat=14">Образование</a></li>
				<li><a href="/?cat=16">Культура</a></li>
				<li><a href="/?cat=18">Наука</a></li>
				<li><a href="/?cat=27">Персона</a></li>
				<li><a href="/?cat=17">Криминал</a></li>
                                <li><a href="/?cat=19">Спорт</a></li>
                                <li><a href="/?cat=28">Опрос</a></li>
				<li><a href="/?cat=15">Проблема</a></li>
				<li><a href="/?cat=23">Коммуналка</a></li>
                                
                                
				<!--<li><a href="/forum/main"><b>Форум</b></a></li>-->
				<li><a href="/?page_id=42"><b>О нас</b></a>
			 <ul>
            	<li><a href="/?page_id=83">Рекламодателям</a></li>
				<li><a href="/?page_id=75">Контакты</a></li>	   
             </ul>
			</li>
                <li><a href="/?page_id=489"><b>Архив</b></a>
                <li><a href="/?cat=24"><b>Новости</b></a>
                
			
			</ul>
			<ul id="feeds">
					<li><a href="/smi-o-potomskom"><font color="#00FFFF;"><b><big><big>СМИ о Потомском В.В.</big></big></b></font></a></li>
					<li><a href="feed:http://orelsreda.ru/feed/">Публикации <span class="rss">(RSS)</span></a></li>
					<li><a href="feed:http://orelsreda.ru/comments/feed/">Комментарии <span class="rss">(RSS)</span></a></li>
			</ul>
			
			<div style="clear:both"></div>
		</div>
		
	</div>
	<!-- /Header -->
	<!-- Container -->
	<div id="content-wrap">
	
		<!-- single post content -->
		<div id="singlepost">
			<div class="post">
				<!-- single post loop -->
							
				<!-- title of the single pot -->
				<h3>Орловцам рассказали, как правильно выбрать живую ель</h3>
				<!-- content -->
				<p>Плюсы живых елок в их природной натуральности и аромате хвои. Однако выбранное дерево может омрачить праздник, осыпавшись иголками на ваш любимый ковер через несколько дней после установки. У сосны более объемные формы и длинные иголочки. <span lang="ru-RU">Н</span>есомненным плюсом сосны будет и то, что она простоит примерно на неделю дольше, чем ель. Подвозят ели уже вплотную к новогодним праздникам, чтобы они за всё время наличия в продаже не потеряли свой привлекательный вид. Поэтому, чтобы праздник удался, и в доме сохранялась новогодняя атмосфера еще некоторое время, нужно ответственно подойти к выбору лесной красавицы.</p>
<p><span lang="ru-RU">П</span>ри покупке <span lang="ru-RU">новогодней красавицы </span>нужно обратить внимание на иголки. При растирании иголок в ладони должен оставаться запах хвои и следы смолы, чем больше смолы, тем свежее дерево. Если запах отсутствует, иголки сухие или того хуже местами осыпаются, такую ель лучше не брать. Стоять такое дерево будет мало и быстро сбросит большую часть своих иголок.</p>
<p>Проведите по ветвям, иголки должны оставаться на месте. При встряхивании елочки ничего осыпаться не должно. Срез ели должен быть светлым, без ярких пятен. <span lang="ru-RU">С</span>леды плесени и грибка ни в коем случае не должны быть на ёлке. Любые бугорки, наросты, подтёки смолы не допустимы. Ветки должны пружинить. При изгибе не ломаться, а принимать исходное положение. Цвет иголок должен быть ярко-зеленым, не желтоватым. Чем больше к желтому, тем ель раньше срубили и она меньше будет стоять, не осыпаясь, &#8212; <span lang="ru-RU">напомнили в пресс-службе референтного центра Россельхознадзора.</span></p>

				<!-- Single Post Details -->
			</div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,yaru"></div> 
<p>&nbsp</p>
<div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://orelsreda.ru/opredeleny-pobediteli-konkursa-molodye-litsa-goroda-orla-2014/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 244px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Определены победители конкурса «Молодые лица города Орла — 2014»</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://orelsreda.ru/za-prava-zayomshhikov-v-orlovskoj-oblasti-budut-borotsya-volontyory-onf/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 244px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">За права заёмщиков в Орловской области будут бороться волонтёры ОНФ</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://orelsreda.ru/v-dtp-na-trasse-orel-znamenskoe-postradal-sotrudnik-politsii/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 244px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">В ДТП на трассе «Орел-Знаменское» пострадал сотрудник полиции</div></div></a></div><div style="clear: both"></div> 

			<div id="singlepostinfo">
					Опубликовано
                                        29 Дек 2017 в
11:27. В рубриках: <a href="http://orelsreda.ru/category/novosti/" rel="category tag">Новости</a>. Вы можете следить
за ответами к этой записи через <a href="http://orelsreda.ru/orlovtsam-rasskazali-kak-pravilno-vybrat-zhivuyu-el/feed/">RSS 2.0</a>.
Отзывы и пинг пока закрыты.
  Количество просмотров: 13			</div>
			
				
			<div id="comment-wrapper">
				
 
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Комментарии закрыты.</p>

	



<div id="vk_comments">

				<!-- comments not available -->	
	</div>
				</div>		
				
			<!-- End of Loop fore single post -->
					</div>
		<!-- /singlepost  -->
				
		<!-- Right Column -->
		<div id="rightcolumn">
                <!-- Latest featured articles list --> 
			<div id="featurednewslist">
				<h2 id="titlenews">Свежие новости</h2>
				<ul>
															<li><a href="http://orelsreda.ru/v-orlovskom-polese-projdet-den-otkrytyh-dverej/">В «Орловском Полесье» пройдет День открытых дверей</a></li>
										<li><a href="http://orelsreda.ru/nalogovoe-okno-poyavilos-v-orlovskom-mfts/">«Налоговое окно» появилось в орловском МФЦ</a></li>
										<li><a href="http://orelsreda.ru/orlovtsev-priglasili-na-puteshestvie-v-rozhdestvo/">Орловцев пригласили на «Путешествие в Рождество»</a></li>
										<li><a href="http://orelsreda.ru/orlovskih-kassirov-poznakomili-s-novymi-banknotami/">Орловских кассиров познакомили с новыми банкнотами</a></li>
										<li><a href="http://orelsreda.ru/orlovtsev-prosyat-soobshhat-nalogovikam-ob-ugonah-avto/">Орловцев просят сообщать налоговикам об угонах авто</a></li>
										<li><a href="http://orelsreda.ru/orlovtsam-rasskazali-kak-pravilno-vybrat-zhivuyu-el/">Орловцам рассказали, как правильно выбрать живую ель</a></li>
										<li><a href="http://orelsreda.ru/orlovtsev-prosyat-ne-zabyvat-podkarmlivat-ptits-v-holoda/">Орловцев просят не забывать подкармливать птиц в холода</a></li>
										<li><a href="http://orelsreda.ru/svyashhennikam-napomnili-kak-ne-szhech-tserkov-vo-vremya-sluzhby/">Орловским священникам напомнили, как не сжечь церковь во время службы</a></li>
									</ul>
			</div>

			<h2>Обращение депутатов к жителям Орловской области после отставки Потомского</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/5Ybs7DqBpW4" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Невров: "Потомский, хватит доить область!"</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/lVZMbWqY2QQ" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Должки и корешки</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/Uf1bfVOruqM" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Потомский, в отставку! Флешмоб в Орле 15.09.2017</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/zqq_okvJsgI" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Митинг против Вадима Потомского 08.09.2017</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/PmLp_Cinr3Q?ecver=1" frameborder="0" allowfullscreen></iframe>
			</div>

<!--
			<h2>Депутат Елесин Сергей приглашает на митинг против Потомского</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/VFxc-hv-T28" frameborder="0" allowfullscreen></iframe>
			</div>
-->


			<h2>Игорь Рыбаков о фактическом запрете публичных мероприятий законопроектом Потомского</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/sAvzDTmSdPg" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Депутаты Елесин С. и Коновалов И. выступили против взятия кредита в 500 млн рублей</h2>
			<div id="sponsors"></br>
					<iframe width="280" src="https://www.youtube.com/embed/55hGmfbn7QI" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Депутатов не пускают в здание облправительства</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/kdzKMst2J84" frameborder="0" allowfullscreen></iframe>
			</div>


			<h2>По Орлу провезли топиарного "Шрэка"</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/QvB5yDMhxwQ" frameborder="0" allowfullscreen></iframe>
			</div>


			<h2>КАК МИМО ЛЁТНОЕ ВИДЕНЬЕ</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/1Z2UR6jxK0c" frameborder="0" allowfullscreen></iframe>
			</div>


			<h2>ОШИБКА ПРЕЗИДЕНТА</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/MMCZZKmH0a8" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Депутат Виталий Рыбаков проверил состояние дорог города Орла</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/bZSecTDL3u8" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>ГАРАНТ НА КРОВИ</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/3jRgS6ked3U" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Игорь Рыбаков требует ответов на заседании облсовета 28.04.2017</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/aCrJyXgdhBw" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>ПЕЙЗАЖ ПОСЛЕ БИТВЫ</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/Jny-CfEvHZg" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>Капитан Вадим Потомский пытается ответить на неудобные вопросы</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/F5rizf7nonM" frameborder="0" allowfullscreen></iframe>
			</div>


                        <h2>СЪЕШЬ ПИРОЖОК</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/loNPGmkijvg" frameborder="0" allowfullscreen></iframe>				
			</div>

                        <h2>КАК ЭТО ЧАСТО НЕ СОВПАДАЕТ.</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/sL9o3MQ02mE" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>НЕ ПО ПОНЯТИЯМ.</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/NadrV1LGMP4" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>ПРИГОВОР ДОРОЖЕ ДЕНЕГ.</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/j6YKDDq6CSU" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>ОШИБКА РЕЗИДЕНТА.</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/RpKldfFZbTc" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>Жил отважный капитан.</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/qnsvC_at52M" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>Вадима Потомского поздравляют с 23 февраля.</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/1hbDBbBNAXA" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>Потомский подполковник</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/yoat22uOePE" frameborder="0" allowfullscreen></iframe>
			</div>
                        <h2>Парня в горы тяни рискни</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/KRd6BFrXfcA" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>Поздравление для </br>Вадима Потомского </br>с Новым годом!</h2>
			<div id="sponsors"></br>			
				<iframe width="280" src="https://www.youtube.com/embed/56OpA6y139E" frameborder="0" allowfullscreen></iframe>
			</div>

                        <h2>Свежий номер</h2>
			<div id="sponsors">
				<img src="/pdf/n44(492).png" align="center"  alt="Скачать номер газеты" />
		                <div align="center">
		                <a href="/pdf/n44(492).zip" target="_blank"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/down.png" />Скачать </a>
		                <a href="http://orelsreda.ru/?page_id=489"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/arhiv.png" />Архив</a>
				</div>
				<div style="clear:both;"></div>
			</div>

                       
			<h2>Реклама</h2>
			<!-- Sponsor Do not forget to assign a class as .right or .left to the images when you add and ad image -->
			<div id="sponsors">
						
                <a href="/?page_id=83"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/reklama.jpg"  alt="" /></a>
		<!-- Коммент -->
		<!-- <a href="http://www.orel.tele2.ru/business.html" target="_blanck"><img src="/pdf/Tele2.gif" height="250px" width="200px" alt=""/></a> -->
		<a href="http://www.leso-torg.ru" target="_blank"><img src="/wp-content/uploads/2015/01/leso-torg.jpg"  alt="" /></a>				<div style="clear:both;"></div>
			
			<!-- Categories -->
			<!--<div id="categories">
									<h2>Рубрики</h2>
					<ul>
							<li class="cat-item cat-item-1"><a href="http://orelsreda.ru/category/bez-rubriki/" >Без рубрики</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://orelsreda.ru/category/zdorov-e/" >Здоровье</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://orelsreda.ru/category/konkurs/" >Конкурс</a>
</li>
	<li class="cat-item cat-item-24 current-cat"><a href="http://orelsreda.ru/category/novosti/" >Новости</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://orelsreda.ru/category/ob-yavleniya/" >Объявления</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://orelsreda.ru/category/stat-i/" >Статьи</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="http://orelsreda.ru/category/stat-i/kommunalka/" >Коммуналка</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://orelsreda.ru/category/stat-i/kriminal/" >Криминал</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://orelsreda.ru/category/stat-i/kul-tura/" >Культура</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://orelsreda.ru/category/stat-i/nauka/" >Наука</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://orelsreda.ru/category/stat-i/obrazovanie/" >Образование</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://orelsreda.ru/category/stat-i/obshhestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://orelsreda.ru/category/stat-i/persona/" >Персона</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://orelsreda.ru/category/stat-i/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://orelsreda.ru/category/stat-i/gorodskaya-problema/" >Проблема</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://orelsreda.ru/category/stat-i/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://orelsreda.ru/category/stat-i/tema-nomera/" >Тема номера</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://orelsreda.ru/category/stat-i/e-konomika/" >Экономика</a>
</li>
</ul>
</li>
					</ul>	
							</div>-->
			<!-- Archive -->
			<!--<div id="archive">
								<h2>Ссылки</h2>
				<ul>
					<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
<li><a href="http://argumenti.ru/society/n556/467403">Интересная статья в &quot;Аргументах недели&quot;</a></li>
				</ul>
				<h2>Архив</h2>
				<form id="archiveform" action="">
					<select name="archive_chrono" onchange="window.location =
					(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
					<option value=''>Выбрать месяц</option>
						<option value='http://orelsreda.ru/2017/12/'> Декабрь 2017 </option>
	<option value='http://orelsreda.ru/2017/11/'> Ноябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/10/'> Октябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/09/'> Сентябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/08/'> Август 2017 </option>
	<option value='http://orelsreda.ru/2017/07/'> Июль 2017 </option>
	<option value='http://orelsreda.ru/2017/06/'> Июнь 2017 </option>
	<option value='http://orelsreda.ru/2017/05/'> Май 2017 </option>
	<option value='http://orelsreda.ru/2017/04/'> Апрель 2017 </option>
	<option value='http://orelsreda.ru/2017/03/'> Март 2017 </option>
	<option value='http://orelsreda.ru/2017/02/'> Февраль 2017 </option>
	<option value='http://orelsreda.ru/2017/01/'> Январь 2017 </option>
	<option value='http://orelsreda.ru/2016/12/'> Декабрь 2016 </option>
	<option value='http://orelsreda.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/10/'> Октябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/08/'> Август 2016 </option>
	<option value='http://orelsreda.ru/2016/07/'> Июль 2016 </option>
	<option value='http://orelsreda.ru/2016/06/'> Июнь 2016 </option>
	<option value='http://orelsreda.ru/2016/05/'> Май 2016 </option>
	<option value='http://orelsreda.ru/2016/04/'> Апрель 2016 </option>
	<option value='http://orelsreda.ru/2016/03/'> Март 2016 </option>
	<option value='http://orelsreda.ru/2016/02/'> Февраль 2016 </option>
	<option value='http://orelsreda.ru/2016/01/'> Январь 2016 </option>
	<option value='http://orelsreda.ru/2015/12/'> Декабрь 2015 </option>
	<option value='http://orelsreda.ru/2015/11/'> Ноябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/10/'> Октябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/09/'> Сентябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/08/'> Август 2015 </option>
	<option value='http://orelsreda.ru/2015/07/'> Июль 2015 </option>
	<option value='http://orelsreda.ru/2015/06/'> Июнь 2015 </option>
	<option value='http://orelsreda.ru/2015/05/'> Май 2015 </option>
	<option value='http://orelsreda.ru/2015/04/'> Апрель 2015 </option>
	<option value='http://orelsreda.ru/2015/03/'> Март 2015 </option>
	<option value='http://orelsreda.ru/2015/02/'> Февраль 2015 </option>
	<option value='http://orelsreda.ru/2015/01/'> Январь 2015 </option>
	<option value='http://orelsreda.ru/2014/12/'> Декабрь 2014 </option>
	<option value='http://orelsreda.ru/2014/11/'> Ноябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/10/'> Октябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/09/'> Сентябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/08/'> Август 2014 </option>
	<option value='http://orelsreda.ru/2014/07/'> Июль 2014 </option>
	<option value='http://orelsreda.ru/2014/06/'> Июнь 2014 </option>
	<option value='http://orelsreda.ru/2014/05/'> Май 2014 </option>
	<option value='http://orelsreda.ru/2014/04/'> Апрель 2014 </option>
	<option value='http://orelsreda.ru/2014/03/'> Март 2014 </option>
	<option value='http://orelsreda.ru/2014/02/'> Февраль 2014 </option>
	<option value='http://orelsreda.ru/2014/01/'> Январь 2014 </option>
	<option value='http://orelsreda.ru/2013/12/'> Декабрь 2013 </option>
	<option value='http://orelsreda.ru/2013/11/'> Ноябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/10/'> Октябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/09/'> Сентябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/08/'> Август 2013 </option>
	<option value='http://orelsreda.ru/2013/07/'> Июль 2013 </option>
	<option value='http://orelsreda.ru/2013/06/'> Июнь 2013 </option>
	<option value='http://orelsreda.ru/2013/05/'> Май 2013 </option>
	<option value='http://orelsreda.ru/2013/04/'> Апрель 2013 </option>
	<option value='http://orelsreda.ru/2013/03/'> Март 2013 </option>
	<option value='http://orelsreda.ru/2013/02/'> Февраль 2013 </option>
	<option value='http://orelsreda.ru/2013/01/'> Январь 2013 </option>
	<option value='http://orelsreda.ru/2012/12/'> Декабрь 2012 </option>
	<option value='http://orelsreda.ru/2012/11/'> Ноябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/10/'> Октябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/09/'> Сентябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/08/'> Август 2012 </option>
	<option value='http://orelsreda.ru/2012/07/'> Июль 2012 </option>
	<option value='http://orelsreda.ru/2012/06/'> Июнь 2012 </option>
	<option value='http://orelsreda.ru/2012/05/'> Май 2012 </option>
	<option value='http://orelsreda.ru/2012/04/'> Апрель 2012 </option>
	<option value='http://orelsreda.ru/2012/03/'> Март 2012 </option>
	<option value='http://orelsreda.ru/2012/02/'> Февраль 2012 </option>
	<option value='http://orelsreda.ru/2012/01/'> Январь 2012 </option>
	<option value='http://orelsreda.ru/2011/12/'> Декабрь 2011 </option>
	<option value='http://orelsreda.ru/2011/11/'> Ноябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/10/'> Октябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/09/'> Сентябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/08/'> Август 2011 </option>
	<option value='http://orelsreda.ru/2011/07/'> Июль 2011 </option>
	<option value='http://orelsreda.ru/2011/06/'> Июнь 2011 </option>
	<option value='http://orelsreda.ru/2011/05/'> Май 2011 </option>
	<option value='http://orelsreda.ru/2011/04/'> Апрель 2011 </option>
	<option value='http://orelsreda.ru/2011/03/'> Март 2011 </option>
	<option value='http://orelsreda.ru/2011/02/'> Февраль 2011 </option>
	<option value='http://orelsreda.ru/2011/01/'> Январь 2011 </option>
	<option value='http://orelsreda.ru/2010/12/'> Декабрь 2010 </option>
	<option value='http://orelsreda.ru/2010/11/'> Ноябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/10/'> Октябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/09/'> Сентябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/08/'> Август 2010 </option>
	<option value='http://orelsreda.ru/2010/07/'> Июль 2010 </option>
	<option value='http://orelsreda.ru/2010/06/'> Июнь 2010 </option>
	<option value='http://orelsreda.ru/2008/08/'> Август 2008 </option>
	<option value='http://orelsreda.ru/2008/05/'> Май 2008 </option>
					</select>
				</form>
							</div>-->
			<div style="clear:both"></div>			
			
						
						
		</div>
		<div style="clear:both"></div>		
	</div>							
					
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/orelsreda.ru\/wp-admin\/admin-ajax.php","post_id":"31164"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<div style="clear:both"></div>	
<div align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
   <tr>
         <td width="33%"  style="padding-left:5px; font-size:9px">При цитировании материалов<br>
прямая гиперссылка<br>
на <a href="http://orelsreda.ru">orelsreda.ru</a> обязательна</td>
        <td width="23%"  style="padding-left:15px;  padding-right:15px; font-size:9px">
           Главный редактор: <b>Татьяна Филёва</b><br>
		   <a href="http://orelsreda.ru/images/license.jpg">Свидетельство о регистрации СМИ ПИ № ТУ 57-00254
           </a><br>
           
        </td>
        <td width="44%"  align="right" style="font-size:9px">Реклама на orelsreda.ru и печатной версии "Орловская среда" <br /> 
          Для пресс-служб и размещения рекламы: : <a href="mailto:orelsreda@list.ru">orelsreda@list.ru</a><br>тел.: <b>(4862) 76-20-60</b> <br>адрес: г. Орёл, ул. Салтыкова-Щедрина, д. 25/27, пом.1
<br>Наш индекс: <b>302028</b>
      		</td>
   </tr>
   
  
   
   <tr>
       <td colspan="1" align="left" style="padding-left:5px; font-size:9px">&copy; 2013-2015 <b>ООО "Издательский дом "Орловская среда" </b></td>
       <td colspan="2" align="left" style="padding-left:15px; padding-right:15px">
       
       <!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1442897" target="_top">'+
'<img src="http://d4.c0.b6.a1.top.mail.ru/counter?id=1442897;t=211;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1442897">
<img src="http://d4.c0.b6.a1.top.mail.ru/counter?js=na;id=1442897;t=211" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
		<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

		</td>
  </tr>
</table></div>
</body>
</html>