<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta name='yandex-verification' content='7208b227c080eb6e' />
<meta name="yandex-verification" content="dcb7c22abb770d85" />

	<title>«Спецавтобазе» пообещали новую технику - Информационный городской портал &quot;Орловская среда&quot;</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( http://orelsreda.ru/wp-content/themes/wordpress_magazine/style.css );
	</style>
	<script type="text/javascript" src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/javascript/p7exp.js"></script>
	<!--[if lte IE 7]> <style>#menuwrapper, #p7menubar ul a {height: 1%;} a:active {width: auto;} </style> <![endif]-->
	 <link rel="stylesheet" type="text/css" media="print" href="http://orelsreda.ru/wp-content/themes/wordpress_magazine/print.css" /> 	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://orelsreda.ru/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://orelsreda.ru/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://orelsreda.ru/feed/atom/" />	
	<link rel="pingback" href="http://orelsreda.ru/xmlrpc.php" />	
		<link rel='archives' title='Август 2019' href='http://orelsreda.ru/2019/08/' />
	<link rel='archives' title='Июль 2019' href='http://orelsreda.ru/2019/07/' />
	<link rel='archives' title='Июнь 2019' href='http://orelsreda.ru/2019/06/' />
	<link rel='archives' title='Май 2019' href='http://orelsreda.ru/2019/05/' />
	<link rel='archives' title='Апрель 2019' href='http://orelsreda.ru/2019/04/' />
	<link rel='archives' title='Март 2019' href='http://orelsreda.ru/2019/03/' />
	<link rel='archives' title='Февраль 2019' href='http://orelsreda.ru/2019/02/' />
	<link rel='archives' title='Январь 2019' href='http://orelsreda.ru/2019/01/' />
	<link rel='archives' title='Декабрь 2018' href='http://orelsreda.ru/2018/12/' />
	<link rel='archives' title='Ноябрь 2018' href='http://orelsreda.ru/2018/11/' />
	<link rel='archives' title='Октябрь 2018' href='http://orelsreda.ru/2018/10/' />
	<link rel='archives' title='Сентябрь 2018' href='http://orelsreda.ru/2018/09/' />
	<link rel='archives' title='Август 2018' href='http://orelsreda.ru/2018/08/' />
	<link rel='archives' title='Июль 2018' href='http://orelsreda.ru/2018/07/' />
	<link rel='archives' title='Июнь 2018' href='http://orelsreda.ru/2018/06/' />
	<link rel='archives' title='Май 2018' href='http://orelsreda.ru/2018/05/' />
	<link rel='archives' title='Апрель 2018' href='http://orelsreda.ru/2018/04/' />
	<link rel='archives' title='Март 2018' href='http://orelsreda.ru/2018/03/' />
	<link rel='archives' title='Февраль 2018' href='http://orelsreda.ru/2018/02/' />
	<link rel='archives' title='Январь 2018' href='http://orelsreda.ru/2018/01/' />
	<link rel='archives' title='Декабрь 2017' href='http://orelsreda.ru/2017/12/' />
	<link rel='archives' title='Ноябрь 2017' href='http://orelsreda.ru/2017/11/' />
	<link rel='archives' title='Октябрь 2017' href='http://orelsreda.ru/2017/10/' />
	<link rel='archives' title='Сентябрь 2017' href='http://orelsreda.ru/2017/09/' />
	<link rel='archives' title='Август 2017' href='http://orelsreda.ru/2017/08/' />
	<link rel='archives' title='Июль 2017' href='http://orelsreda.ru/2017/07/' />
	<link rel='archives' title='Июнь 2017' href='http://orelsreda.ru/2017/06/' />
	<link rel='archives' title='Май 2017' href='http://orelsreda.ru/2017/05/' />
	<link rel='archives' title='Апрель 2017' href='http://orelsreda.ru/2017/04/' />
	<link rel='archives' title='Март 2017' href='http://orelsreda.ru/2017/03/' />
	<link rel='archives' title='Февраль 2017' href='http://orelsreda.ru/2017/02/' />
	<link rel='archives' title='Январь 2017' href='http://orelsreda.ru/2017/01/' />
	<link rel='archives' title='Декабрь 2016' href='http://orelsreda.ru/2016/12/' />
	<link rel='archives' title='Ноябрь 2016' href='http://orelsreda.ru/2016/11/' />
	<link rel='archives' title='Октябрь 2016' href='http://orelsreda.ru/2016/10/' />
	<link rel='archives' title='Сентябрь 2016' href='http://orelsreda.ru/2016/09/' />
	<link rel='archives' title='Август 2016' href='http://orelsreda.ru/2016/08/' />
	<link rel='archives' title='Июль 2016' href='http://orelsreda.ru/2016/07/' />
	<link rel='archives' title='Июнь 2016' href='http://orelsreda.ru/2016/06/' />
	<link rel='archives' title='Май 2016' href='http://orelsreda.ru/2016/05/' />
	<link rel='archives' title='Апрель 2016' href='http://orelsreda.ru/2016/04/' />
	<link rel='archives' title='Март 2016' href='http://orelsreda.ru/2016/03/' />
	<link rel='archives' title='Февраль 2016' href='http://orelsreda.ru/2016/02/' />
	<link rel='archives' title='Январь 2016' href='http://orelsreda.ru/2016/01/' />
	<link rel='archives' title='Декабрь 2015' href='http://orelsreda.ru/2015/12/' />
	<link rel='archives' title='Ноябрь 2015' href='http://orelsreda.ru/2015/11/' />
	<link rel='archives' title='Октябрь 2015' href='http://orelsreda.ru/2015/10/' />
	<link rel='archives' title='Сентябрь 2015' href='http://orelsreda.ru/2015/09/' />
	<link rel='archives' title='Август 2015' href='http://orelsreda.ru/2015/08/' />
	<link rel='archives' title='Июль 2015' href='http://orelsreda.ru/2015/07/' />
	<link rel='archives' title='Июнь 2015' href='http://orelsreda.ru/2015/06/' />
	<link rel='archives' title='Май 2015' href='http://orelsreda.ru/2015/05/' />
	<link rel='archives' title='Апрель 2015' href='http://orelsreda.ru/2015/04/' />
	<link rel='archives' title='Март 2015' href='http://orelsreda.ru/2015/03/' />
	<link rel='archives' title='Февраль 2015' href='http://orelsreda.ru/2015/02/' />
	<link rel='archives' title='Январь 2015' href='http://orelsreda.ru/2015/01/' />
	<link rel='archives' title='Декабрь 2014' href='http://orelsreda.ru/2014/12/' />
	<link rel='archives' title='Ноябрь 2014' href='http://orelsreda.ru/2014/11/' />
	<link rel='archives' title='Октябрь 2014' href='http://orelsreda.ru/2014/10/' />
	<link rel='archives' title='Сентябрь 2014' href='http://orelsreda.ru/2014/09/' />
	<link rel='archives' title='Август 2014' href='http://orelsreda.ru/2014/08/' />
	<link rel='archives' title='Июль 2014' href='http://orelsreda.ru/2014/07/' />
	<link rel='archives' title='Июнь 2014' href='http://orelsreda.ru/2014/06/' />
	<link rel='archives' title='Май 2014' href='http://orelsreda.ru/2014/05/' />
	<link rel='archives' title='Апрель 2014' href='http://orelsreda.ru/2014/04/' />
	<link rel='archives' title='Март 2014' href='http://orelsreda.ru/2014/03/' />
	<link rel='archives' title='Февраль 2014' href='http://orelsreda.ru/2014/02/' />
	<link rel='archives' title='Январь 2014' href='http://orelsreda.ru/2014/01/' />
	<link rel='archives' title='Декабрь 2013' href='http://orelsreda.ru/2013/12/' />
	<link rel='archives' title='Ноябрь 2013' href='http://orelsreda.ru/2013/11/' />
	<link rel='archives' title='Октябрь 2013' href='http://orelsreda.ru/2013/10/' />
	<link rel='archives' title='Сентябрь 2013' href='http://orelsreda.ru/2013/09/' />
	<link rel='archives' title='Август 2013' href='http://orelsreda.ru/2013/08/' />
	<link rel='archives' title='Июль 2013' href='http://orelsreda.ru/2013/07/' />
	<link rel='archives' title='Июнь 2013' href='http://orelsreda.ru/2013/06/' />
	<link rel='archives' title='Май 2013' href='http://orelsreda.ru/2013/05/' />
	<link rel='archives' title='Апрель 2013' href='http://orelsreda.ru/2013/04/' />
	<link rel='archives' title='Март 2013' href='http://orelsreda.ru/2013/03/' />
	<link rel='archives' title='Февраль 2013' href='http://orelsreda.ru/2013/02/' />
	<link rel='archives' title='Январь 2013' href='http://orelsreda.ru/2013/01/' />
	<link rel='archives' title='Декабрь 2012' href='http://orelsreda.ru/2012/12/' />
	<link rel='archives' title='Ноябрь 2012' href='http://orelsreda.ru/2012/11/' />
	<link rel='archives' title='Октябрь 2012' href='http://orelsreda.ru/2012/10/' />
	<link rel='archives' title='Сентябрь 2012' href='http://orelsreda.ru/2012/09/' />
	<link rel='archives' title='Август 2012' href='http://orelsreda.ru/2012/08/' />
	<link rel='archives' title='Июль 2012' href='http://orelsreda.ru/2012/07/' />
	<link rel='archives' title='Июнь 2012' href='http://orelsreda.ru/2012/06/' />
	<link rel='archives' title='Май 2012' href='http://orelsreda.ru/2012/05/' />
	<link rel='archives' title='Апрель 2012' href='http://orelsreda.ru/2012/04/' />
	<link rel='archives' title='Март 2012' href='http://orelsreda.ru/2012/03/' />
	<link rel='archives' title='Февраль 2012' href='http://orelsreda.ru/2012/02/' />
	<link rel='archives' title='Январь 2012' href='http://orelsreda.ru/2012/01/' />
	<link rel='archives' title='Декабрь 2011' href='http://orelsreda.ru/2011/12/' />
	<link rel='archives' title='Ноябрь 2011' href='http://orelsreda.ru/2011/11/' />
	<link rel='archives' title='Октябрь 2011' href='http://orelsreda.ru/2011/10/' />
	<link rel='archives' title='Сентябрь 2011' href='http://orelsreda.ru/2011/09/' />
	<link rel='archives' title='Август 2011' href='http://orelsreda.ru/2011/08/' />
	<link rel='archives' title='Июль 2011' href='http://orelsreda.ru/2011/07/' />
	<link rel='archives' title='Июнь 2011' href='http://orelsreda.ru/2011/06/' />
	<link rel='archives' title='Май 2011' href='http://orelsreda.ru/2011/05/' />
	<link rel='archives' title='Апрель 2011' href='http://orelsreda.ru/2011/04/' />
	<link rel='archives' title='Март 2011' href='http://orelsreda.ru/2011/03/' />
	<link rel='archives' title='Февраль 2011' href='http://orelsreda.ru/2011/02/' />
	<link rel='archives' title='Январь 2011' href='http://orelsreda.ru/2011/01/' />
	<link rel='archives' title='Декабрь 2010' href='http://orelsreda.ru/2010/12/' />
	<link rel='archives' title='Ноябрь 2010' href='http://orelsreda.ru/2010/11/' />
	<link rel='archives' title='Октябрь 2010' href='http://orelsreda.ru/2010/10/' />
	<link rel='archives' title='Сентябрь 2010' href='http://orelsreda.ru/2010/09/' />
	<link rel='archives' title='Август 2010' href='http://orelsreda.ru/2010/08/' />
	<link rel='archives' title='Июль 2010' href='http://orelsreda.ru/2010/07/' />
	<link rel='archives' title='Июнь 2010' href='http://orelsreda.ru/2010/06/' />
	<link rel='archives' title='Август 2008' href='http://orelsreda.ru/2008/08/' />
	<link rel='archives' title='Май 2008' href='http://orelsreda.ru/2008/05/' />
	
	
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="Новости" />

<link rel="canonical" href="http://orelsreda.ru/spetsavtobaze-poobeshhali-novuyu-tehniku/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/orelsreda.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tptabs-free-tptabsultimate-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/tptabsultimate.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-fontawesome-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/font-awesome.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-animate-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/animation.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-jQueryTab-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/jQueryTab.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://orelsreda.ru/wp-admin/css/color-picker.min.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://orelsreda.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://orelsreda.ru/wp-includes/css/dashicons.min.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://orelsreda.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/tabs-pro/js/tptabsultimate.js?ver=1.0'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/tabs-pro/js/jQueryTab.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://orelsreda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://orelsreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://orelsreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Пчеловодство совершенно брошено»' href='http://orelsreda.ru/pchelovodstvo-sovershenno-brosheno/' />
<link rel='next' title='Канадские хряки получили орловскую прописку' href='http://orelsreda.ru/kanadskie-hryaki-poluchili-orlovskuyu-propisku/' />
<meta name="generator" content="WordPress 4.7.13" />
<link rel='shortlink' href='http://orelsreda.ru/?p=39961' />
<link rel="alternate" type="application/json+oembed" href="http://orelsreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forelsreda.ru%2Fspetsavtobaze-poobeshhali-novuyu-tehniku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://orelsreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forelsreda.ru%2Fspetsavtobaze-poobeshhali-novuyu-tehniku%2F&#038;format=xml" />
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #DDDDDD;
			background-color: #FFFFFF		}
		#related_posts_thumbnails li:hover{
			background-color: #EEEEEF;
		}
		.relpost_content{
			font-size: 13px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #FFFFFF;
			border-right: 1px solid  #DDDDDD;
			border-left: 1px solid  #DDDDDD;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #EEEEEF;
		}
		</style>

					<script type="text/javascript" src="http://vkontakte.ru/js/api/openapi.js"  charset="windows-1251" ></script>
			</head>
<body>

<div id="wrapper">

	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
			<h1><a href="http://orelsreda.ru/" title=""><img src="http://orelsreda.ru/wp-content/uploads/2013/12/header1.png"/></a></h1>
		</div>
		
		<!-- Searchbox and date -->
		<div id="headerright">
			<script src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/javascript/date.js" type="text/javascript"></script>
						<form id="searchform" method="get" action="http://orelsreda.ru">
				<input type="text" value="" name="s" id="s" /> <input id="searchbutton" type="submit" value="Поиск" />
			</form>                        <br>
                        <a href="http://orelsreda.ru/wp-admin">Личный кабинет</a><br>
			<img src = "http://orelsreda.ru/wp-content/uploads/2012/10/16plus.png" width = "60" height = "60"/>
		</div>
		
		<!-- Header Navigation -->
		<div id="navigation">
			<ul id="p7menubar">
				<li><a href="http://orelsreda.ru"><b>Главная</b></a></li>
				<li><a href="/?cat=25">Тема номера</a></li>
				<li><a href="/?cat=11">Политика</a></li>
				<li><a href="/?cat=12">Экономика</a></li>
				<li><a href="/?cat=13">Общество</a></li>
				<li><a href="/?cat=14">Образование</a></li>
				<li><a href="/?cat=16">Культура</a></li>
				<li><a href="/?cat=18">Наука</a></li>
				<li><a href="/?cat=27">Персона</a></li>
				<li><a href="/?cat=17">Криминал</a></li>
                                <li><a href="/?cat=19">Спорт</a></li>
                                <li><a href="/?cat=28">Опрос</a></li>
				<li><a href="/?cat=15">Проблема</a></li>
				<li><a href="/?cat=23">Коммуналка</a></li>
                                
                                
				<!--<li><a href="/forum/main"><b>Форум</b></a></li>-->
				<li><a href="/?page_id=42"><b>О нас</b></a>
			 <ul>
            	<li><a href="/?page_id=83">Рекламодателям</a></li>
				<li><a href="/?page_id=75">Контакты</a></li>	   
             </ul>
			</li>
                <li><a href="/?page_id=489"><b>Архив</b></a>
                <li><a href="/?cat=24"><b>Новости</b></a>
                
			
			</ul>
			<ul id="feeds">
					<!--<li><a href="/smi-o-potomskom"><font color="#00FFFF;"><b><big><big>СМИ о Потомском В.В.</big></big></b></font></a></li>-->
					<li><a href="feed:http://orelsreda.ru/feed/">Публикации <span class="rss">(RSS)</span></a></li>
					<li><a href="feed:http://orelsreda.ru/comments/feed/">Комментарии <span class="rss">(RSS)</span></a></li>
			</ul>
			
			<div style="clear:both"></div>
		</div>
		
	</div>
	<!-- /Header -->
	<!-- Container -->
	<div id="content-wrap">
	
		<!-- single post content -->
		<div id="singlepost">


<!-- кнопки печать и соц.сети -->
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<div style="float: right;">
<div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,nocounter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,google,email,print"></div>
<br/>
<div  style = "text-align: right;">14 августа 2019</div>
</div>

<br/>

<br/>
<br/>
<!-- кнопки печать и соц.сети -->



			<div class="post">
				<!-- single post loop -->
							
				<!-- title of the single pot -->
				<h3>«Спецавтобазе» пообещали новую технику</h3>
				<!-- content -->
				<p>В этом году автопарк «Спецавтобазы» пополнится новой техникой. В частности, закупят МТЗ с навесным оборудованием, которые будут использоваться для уборки тротуаров и межквартальных проездов, &#8212; сообщили в пресс-службе горадминистрации. До наступления зимы руководству МУПа поручено расширить водительский состав и заранее составить график круглосуточной работы на случай обильных снегопадов.</p>
<p>В эти дни МУП «Спецавтобаза» закупает инертные материалы и готовит подвижной состав к зимнему сезону. По словам директора предприятия Сергея Яковенко, ревизия навесного оборудования завершена на 100%, оно подготовлено и покрашено. В надлежащий вид привели 80% кузовов. Сейчас ведутся торги по закупке соли. Торги по закупке песка начнутся в конце недели.</p>
<p>Напомним, в прошлом году как раз накануне обильных снегопадов у «Спецавтобазы» забрали в область приобретенные в лизинг самые производительные КДМы. В итоге город оказалось просто нечем убирать. Дала сбой и система заключенных договоров с предприятиями на предоставление дополнительной техники в случае обильных снегопадов. Надо отметить, что «сели в лужу» с уборкой территорий и управляющие компании. Они заключили договоры на привлечение техники с одними и теми же фирмами. По факту когда потребовалось убирать дворы — техники на весь Орел не хватило. Повторятся предстоящей зимой прошлогодние ошибки — орловцы узнают уже совсем скоро.</p>

				<!-- Single Post Details -->
			</div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,yaru"></div> 
<p>&nbsp</p>
<div class="relpost-thumb-wrapper relpost-align-left "><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="http://orelsreda.ru/orlovtsam-predlozhili-protestirovat-novyj-sajt-fas/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Орловцам предложили протестировать новый сайт ФАС"  style=" background: transparent url(http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Орловцам предложили протестировать новый сайт ФАС</div></div></a><a class="relpost-block-single" href="http://orelsreda.ru/predpriyatiya-rosteha-vnedryat-razrabotku-studenta-ogau-antona-frolova/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Предприятия Ростеха внедрят разработку студента ОГАУ Антона Фролова"  style=" background: transparent url(http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Предприятия Ростеха внедрят разработку студента ОГАУ Антона Фролова</div></div></a><a class="relpost-block-single" href="http://orelsreda.ru/ogranichenie-dvizheniya-v-orle-22-iyunya/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Ограничение движения в Орле 22 июня"  style=" background: transparent url(http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Ограничение движения в Орле 22 июня</div></div></a></div><div style="clear: both"></div></div> 

			<div id="singlepostinfo">
					Опубликовано
                                        14 Авг 2019 в
16:38. В рубриках: <a href="http://orelsreda.ru/category/novosti/" rel="category tag">Новости</a>. Вы можете следить
за ответами к этой записи через <a href="http://orelsreda.ru/spetsavtobaze-poobeshhali-novuyu-tehniku/feed/">RSS 2.0</a>.
Отзывы и пинг пока закрыты.
  Количество просмотров: 31			</div>
			
				
			<div id="comment-wrapper">
				
 
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Комментарии закрыты.</p>

	



<div id="vk_comments">

				<!-- comments not available -->	
	</div>
				</div>		
				
			<!-- End of Loop fore single post -->
					</div>
		<!-- /singlepost  -->
				
		<!-- Right Column -->
		<div id="rightcolumn">
                <!-- Latest featured articles list --> 
			<div id="featurednewslist">
				<h2 id="titlenews">Свежие новости</h2>
				<ul>
															<li><a href="http://orelsreda.ru/v-orle-nashli-podzhigatelya-avtomobilej/">В Орле нашли поджигателя автомобилей</a></li>
										<li><a href="http://orelsreda.ru/malenkim-orlovtsam-postavyat-diagnozy-na-ploshhadi-lenina-v-orle/">Маленьким орловцам поставят диагнозы на площади Ленина в Орле</a></li>
										<li><a href="http://orelsreda.ru/21-letnij-zhitel-orla-ubil-sobutylnika-kuskom-betona/">21-летний житель Орла убил  собутыльника куском бетона</a></li>
										<li><a href="http://orelsreda.ru/v-orle-posle-restavratsii-otkroetsya-dom-muzej-leonida-andreeva/">В Орле после реставрации откроется Дом-музей Леонида Андреева</a></li>
										<li><a href="http://orelsreda.ru/v-etom-godu-nalogovye-uvedomleniya-poluchat-bolee-530-tysyach-orlovchan/">В этом году  налоговые уведомления получат более 530 тысяч орловчан</a></li>
										<li><a href="http://orelsreda.ru/v-orle-kollektorskoe-agentstvo-nakazali-za-zapugivanie-dolzhnika/">В Орле коллекторское агентство наказали за запугивание должника</a></li>
										<li><a href="http://orelsreda.ru/na-orlovskie-lesa-potratyat-138-millionov-za-6-let/">На орловские леса потратят 138 миллионов за 6 лет</a></li>
										<li><a href="http://orelsreda.ru/kanadskie-hryaki-poluchili-orlovskuyu-propisku/">Канадские хряки получили орловскую прописку</a></li>
									</ul>
			</div>

			<div id="featurednewslist">
				<h2 id="titlenews">Новости</h2>
				<ul>

					<li>
					<a href="http://istoki.tv/news/city/v-oblsovete-otchitalis-ob-uspeshnoy-rabote-za-2018-god-pochemu-ne-vse-deputaty-smogli-razdelit-etu-r/" target="_blank"><h3>В ОБЛСОВЕТЕ ОТЧИТАЛИСЬ ОБ УСПЕШНОЙ РАБОТЕ ЗА 2018 ГОД: ПОЧЕМУ НЕ ВСЕ ДЕПУТАТЫ СМОГЛИ РАЗДЕЛИТЬ ЭТУ РАДОСТЬ</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_22.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Прошедшая в конце прошлой недели сессия облсовета вполне тянет на рекордную по времени: только отчеты губернатора и спикера заняли два часа. Выступления были долгими, но понравились не всем...


					<li>
					<a href="http://istoki.tv/news/city/yamochnyy-remont-s-narusheniyami-i-ischeznuvshiy-granit-nachalniku-ukkh-orla-postavili-neud-za-rabot/" target="_blank"><h3>Ямочный ремонт с нарушениями и исчезнувший гранит: начальнику УКХ Орла поставили неуд за работу</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_21.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					За плохую работу - уволить. Такое жесткое резюме прозвучало в адрес начальника управления коммунальным хозяйством г. Орла Светланы Климовой. По мнению нескольких депутатов, к ее деятельности слишком много вопросов и претензий.



					<li>
					<a href="http://istoki.tv/news/city/plany-chinovnikov-ne-sovpadayut-s-realiyami-orlovskoy-promyshlennosti/" target="_blank"><h3>Слова чиновников опять не совпадают с реалиями орловской промышленности</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_20.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					На координационном совете в обладминистрации чиновники разных мастей обсуждали тему промышленности. Для экономики региона это, безусловно, важная отрасль. Только развита она у нас не слишком хорошо. На совещании представители орловской власти и Министерства промышленности и торговли России рассуждали о приоритетах, традиционно строили планы, в который раз говорили о долгосрочных контрактах. А что в итоге имеем?


					<li>
					<a href="http://istoki.tv/news/city/orel-v-probkakh-iz-za-remonta-trekh-mostov-a-s-marshrutkami-po-prezhnemu-nerazberikha/" target="_blank"><h3>Орел в пробках из-за ремонта трех мостов, а с маршрутками по-прежнему неразбериха</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_19.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Лишь бы сделать... Ямы на улице Красноармейской появились буквально через пару месяцев после ремонта. Этот факт вызвал бурное обсуждение на сегодняшней планерке в горадминистрации. Мост Дружбы, транспортный контроль...


					<li>
					<a href="http://istoki.tv/news/city/milliony-ushli-v-nikuda-a-orlovskie-teatry-stali-vyglyadet-eshche-khuzhe-kto-otvetit-za-provalnuyu-r/" target="_blank"><h3>Миллионы ушли в никуда, а орловские театры стали выглядеть еще хуже: кто ответит за провальную реконструкцию</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_18.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					После ремонта орловские театры стали еще хуже выглядеть, чем до него. Причем как снаружи, так и изнутри. Почему? Народные избранники потребовали ответить на этот вопрос руководителя профильного департамента области Дениса Блохина.


					<li>
					<a href="http://istoki.tv/news/city/v-orle-obmanutye-dolshchiki-trebuyut-spravedlivosti-a-ikh-kormyat-obeshchaniyami/" target="_blank"><h3>В Орле обманутые дольщики требуют справедливости, а их кормят обещаниями</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_17.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					В нашей области без кровно заработанных квадратных метров сейчас больше 400 человек, инфомировал народных избранников Николай Злобин, зампредседателя правительства региона по развитию инфраструктуры.

					<li>
					<a href="http://istoki.tv/news/city/vremya-kadrovykh-strastey-pochemu-vitaliy-rybakov-ne-odobril-predlozheniya-gubernatora/" target="_blank"><h3>Время кадровых страстей: почему Виталий Рыбаков не одобрил предложения губернатора</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_16.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Сегодня прошла внеочередная сессия депутатов областного совета. Народные избранники должны были согласовать кандидатуры зампредов правительства, которые предложил Андрей Клычков. Одна из фамилий вызвала недоумение у депутата Виталия Рыбакова. Речь идет о кандидатуре Вадима Тарасова на должность главного финансиста региона.

					<li>
					<a href="http://istoki.tv/news/city/davayte-zhit-druzhno-v-orle-vokrug-300-millionnogo-remonta-mosta-razgorelsya-ocherednoy-skandal-/" target="_blank"><h3>«Давайте жить дружно»: в Орле вокруг 300-миллионного ремонта моста разгорелся очередной скандал</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_13.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Война на мосту Дружбы... После того как ремонт моста начался, Орел встал в пробках. В последние недели автомобилистов особенно злило то, что движение перекрыто, а почти никаких работ на объекте не ведется.

					<li>
					<a href="http://www.chr.aif.ru/orel/people/vitaliy_rybakov_ya_ne_otkazalsya_ot_vyborov" target="_blank"><h3>Виталий Рыбаков: «Я не отказался от выборов!»</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_14.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					18 сентября Виталий Рыбаков провёл пресс-конференцию, на которой опроверг информацию о том, что он не собирался участвовать в выборах губернатора и не занимался сбором подписей муниципальных депутатов в свою поддержку.


					<li>
					<a href="https://www.orel.kp.ru/daily/26887.4/3930954/" target="_blank"><h3>«Подписные листы оформлены по всем правилам»</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_15.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Виталий Рыбаков опроверг информацию о том, что он не собирался участвовать в выборах губернатора


					<li>
					<a href="http://istoki.tv/news/city/chemu-verit-otchetam-chinovnikov-ili-glazam-svoim-poezdka-v-ovsyannikovo-s-rybakovym-rasstavila-toch/" target="_blank"><h3>Чему верить – отчетам чиновников или глазам своим? Поездка в Овсянниково с Рыбаковым расставила точки над «i»</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_12.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Накануне в рамках парламентского контроля Денис Блохин, отвечающий в области за ЖКХ и дорожное хозяйство, отчитывался о том, как в деревне Овсянниково после замены системы водоотведения восстановили дорогу. Если верить члену правительства региона, там, в деревне, все в порядке и с канализацией, и с дорогами.


					<li>
					<a href="http://istoki.tv/news/city/iz-pervykh-ust-pochemu-rybakov-usomnilsya-v-rezultatakh-vyborov-gubernatora-orlovskoy-oblasti/" target="_blank"><h3>Из первых уст: почему Рыбаков усомнился в результатах выборов губернатора Орловской области</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_11.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Выборы прошли - губернатор известен. Андрей Клычков победил с результатом 83,55 % голосов. Однако не все остались довольны. Экс-кандидат в губернаторы Виталий Рыбаков сегодня провел пресс-конференцию, где рассказал, почему он считает прошедшие выборы нелегитимными и что намерен делать дальше.

					<li>
					<a href="http://club-rf.ru/57/detail/2586" target="_blank"><h3>Эксперт: Клычков ведет свою кампанию не для жителей, а для отчета перед Москвой</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_10.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					В Орловской области, где врио губернатора Андрей Клычков благодаря муниципальному фильтру на выборах остался без яркого конкурента Виталия Рыбакова, избирательная кампания идет крайне вяло из-за отсутствия средств у остальных кандидатов.

					<li>
					<a href="http://istoki.tv/news/city/vybory-gubernatora-orlovshchiny-uzhe-vyzyvayut-zharkie-debaty-v-oblsovete/" target="_blank"><h3>Выборы губернатора Орловщины уже вызывают жаркие дебаты в облсовете</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_9.png" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Началось внеочередное заседание облсовета с самого главного вопроса - выборов губернатора. Его даже по просьбе спикера поставили первым. Казалось, формальный вопрос, а вызвал такой ажиотаж.

					<li>
					<a href="http://istoki.tv/news/city/glava-oblastnogo-departamenta-promyshlennosti-gennadiy-parakhin-ostalsya-bez-rodiny/" target="_blank"><h3>Глава областного департамента промышленности Геннадий Парахин остался без «Родины»</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_8.png" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Кадровые перестановки, о которых накануне в Орле объявили представители партии "Родина", не стали сюрпризом для однопартийцев. Геннадий Парахин потерял уже давно доверие на федеральном уровне и получил законную отставку.



					<li>
					<a href="http://istoki.tv/news/city/ne-prolito-ne-otfrezerovano-siti-menedzher-otsenil-yamochnyy-remont-v-orle/" target="_blank"><h3>«Не пролито, не отфрезеровано»: сити-менеджер оценил ямочный ремонт в Орле</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_7.png" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Ямочный ремонт дорог Орла в этом сезоне отважились взять на личный контроль и Андрей Клычков, и Александр Муромский. Как именно контролирует работы глава области, нам, к сожалению, неизвестно.


					<li>
					<a href="http://istoki.tv/video/Novosti/snova-na-te-zhe-grabli-na-yamochnyy-remont-v-orle-zhaluyutsya-i-avtolyubiteli-i-deputaty/" target="_blank"><h3>Снова на те же грабли: на ямочный ремонт в Орле жалуются и автолюбители, и депутаты</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_6.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Ямочный ремонт в Орле сейчас в самом разгаре. И как любое масштабное созидательное действо, производимое за счет бюджета, проходит он трудно и драматично.

					<li>
					<a href="http://istoki.tv/news/city/mer-orla-otsenil-svoyu-rabotu-na-troyku-chto-dumayut-gorozhane-i-deputaty-/" target="_blank"><h3>Мэр Орла оценил свою работу на тройку: что думают горожане и депутаты</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_5.png" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Каждый год в малом зале администрации яблоку негде упасть. Это время традиционных отчетов о работе руководителей областного центра. Речь держат перед депутатами и общественностью.

					<li>
					<a href="http://newsorel.ru/fn_337991.html" target="_blank"><h3>Депутатов облсовета возмутил отказ главы департамента экономразвития отчитаться о реализации инвестпроектов</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_file_4.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Руководитель областного департамента экономического развития и инвестиционной деятельности Сергей Филатов 13 февраля в ходе заседания комитета по экономической политике отказался выступать перед депутатами по вопросу реализации на территории региона инвестпроектов, по которым ранее были заключёны соглашения.

					<li>
					<a href="http://newsorel.ru/fn_338162.html" target="_blank"><h3>Эксперты: За год на Орловщине ухудшилось качество жизни</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_ekonomika.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Орловская область ухудшила позиции в рейтинге качества жизни. Результатами исследования делятся эксперты рейтингового агентства "РИА Рейтинг" медиагруппы МИА "Россия сегодня".

					<li>
					<a href="http://club-rf.ru/57/news/49416" target="_blank"><h3>Депутат: Клычков не предпринял мер по выводу из банкротства муниципального автопредприятия</h3></a>
					</li>
					Сотрудники МУ «ПАТП № 1» города Орла провели одиночные пикеты у входа в администрацию президента РФ и здания Госдумы. Они требуют остановить умышленное банкротство их предприятия.


					<li>
					<a href="https://orel.glavny.tv/news/102259" target="_blank"><h3>Руководству Орла предложили уволиться</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/patp-1.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					8 февраля, депутаты Горсовета Игорь Коновалов и Евгений Косогов встретились с уволенными сотрудниками разорившегося муниципального предприятия ПАТП – 1.

					<li>
					<a href="https://regnum.ru/news/2378271.html" target="_blank"><h3>Работники орловского ПАТП-1 остались на улице и без зарплат</h3></a>
					</li>
					Сотрудников орловского муниципального транспортного предприятия не только оставили без работы, но и не выплатили долги по заработной плате

					<li>
					<a href="https://regnum.ru/news/2377649.html" target="_blank"><h3>Орловский транспорт спасают московским «секонд-хендом»</h3></a>
					</li>
					Власти утверждают, что пока это единственный способ обновить подвижной состав общественного транспорта в городе, однако подарок может дорого обойтись

					<li>
					<a href="http://m.club-rf.ru/46/detail/2302" target="_blank"><h3>Скандал со свинофермами «Мираторга» может стоить Михайлову губернаторской должности</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/miratorg.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Губернатор Александр Михайлов заявил, что жителей против строительства свинокомплекса «Мираторг» вблизи Курска и заповедника настраивают провокаторы. Между тем вице-губернатор Александр Зубарев лично рекомендовал компании отказаться от реализации спорного проекта.

					<li>
					<a href="http://www.chr.aif.ru/politic/vinovat_novyy_gubernator_pochemu_padayut_reytingi_orlovskoy_oblasti" target="_blank"><h3>Виноват новый губернатор? Почему падают рейтинги Орловской области</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/a_klychkov.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Почему снижается инвестиционная привлекательность Орловской области? Повлияла ли на это фигура Андрея Клычкова на посту врио губернатора? На вопросы «АиФ-Черноземье» ответили эксперты.

					<li>
					<a href="http://www.chr.aif.ru/politic/ropot_uzhe_nachalsya_politolog_o_pravlenii_orlovskogo_vrio_gubernatora" target="_blank"><h3>«Ропот уже начался». Политолог о правлении орловского врио губернатора</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/a_klychkov.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Что успел сделать врио губернатора Андрей Клычков за три месяца пребывания на Орловщине, выяснял корреспондент «АиФ-Черноземье».


				</ul>

			</div>


			<h2>ВЛАДИМИР ПАНФИЛОВ: ЗЛЫЕ ВЫ, ЗЛЫЕ</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/Tr9IhGBhCLA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
			</div>


			<h2>ВЛАДИМИР ПАНФИЛОВ: ПО ЗАВЕТАМ ПОТОМСКОГО</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/nEEKyRSdPtk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
			</div>

			<h2>Ветсанутильзавод и враньё региональных властей</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/LstrJGh2OFA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
			</div>

			<h2>Говорит депутат Рыбаков: об обманутых дольщиках п.Нарышкино</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/D_ReD6n8afA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>

			<h2>Виталий Рыбаков проинспектировал мост "Дружбы" в Орле</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/dYRU_44qagk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>

			<h2>Евгений Косогов на пресс-конференции, посвященной капремонту моста "Дружбы"</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/MASXyAdrtm4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>

			<h2>«ЛИЦО ПОПРОЩЕ, И ЖИЗНЬ УДАЛАСЯ»</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/xNaVh5EBYMI" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>


			<h2>Как восприняли депутаты облсовета отчет Андрея Клычкова</h2>
			<div id="sponsors"></br>
				<iframe src="https://drive.google.com/file/d/1-u5F05gwSi48UIlQ0cqfGS-J904MmyuS/preview" width="280" ></iframe>
			</div>


			<h2>Депутат Рыбаков В. не согласен с докладом Тарасова В и задал ряд вопросов</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/6kDLvgIBmCc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>


			<h2>Депутат В. Рыбаков задал ряд острых вопросов Филатову С.</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/SbglcN5z15o" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>

			<h2>Музалевский Л.С. заставляет депутатов фракции Единая Россия увеличить тариф ЖКХ</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/Bb332IeeTNA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>

			<h2>Депутат Рыбаков призвал спикера Музалевского сложить полномочия из-за публичной лжи</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/SHdIsypPuX8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>

			<h2>Виталий Рыбаков: области снова навязывают очередную проблему</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/4mICyp-jCtY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>


			<h2>Орловцы обратились к Путину с просьбой возобновить работу ПАТП-1 и наказать виновных в его банкротстве</h2>
			<div id="sponsors"></br>			
				<iframe width="280" src="https://www.youtube.com/embed/VsCAzLD_g_Q" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
			</div>

			<h2>Депутаты Елесин С. и Коновалов И. выступили против взятия кредита в 500 млн рублей</h2>
			<div id="sponsors"></br>
					<iframe width="280" src="https://www.youtube.com/embed/55hGmfbn7QI" frameborder="0" allowfullscreen></iframe>
			</div>

			<h2>Депутат Виталий Рыбаков проверил состояние дорог города Орла</h2>
			<div id="sponsors"></br>
				<iframe width="280" src="https://www.youtube.com/embed/bZSecTDL3u8" frameborder="0" allowfullscreen></iframe>
			</div>

                        <div id="sponsors">
				<div align="center">
		                <a href="http://orelsreda.ru/arhiv-videorolikov"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/arhiv.png" />Архив видеороликов</a>
				</div>
				<div style="clear:both;"></div>
			</div>


                        <h2>Свежий номер</h2>
			<div id="sponsors">
				<img src="/pdf/n27(564).png" align="center"  alt="Скачать номер газеты" />
		                <div align="center">
		                <a href="/pdf/n27(564).zip" target="_blank"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/down.png" />Скачать </a>
		                <a href="http://orelsreda.ru/?page_id=489"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/arhiv.png" />Архив</a>
				</div>
				<div style="clear:both;"></div>
			</div>

                       
			<h2>Реклама</h2>
			<!-- Sponsor Do not forget to assign a class as .right or .left to the images when you add and ad image -->
			<div id="sponsors">
						
                <a href="/?page_id=83"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/reklama.jpg"  alt="" /></a>
		<!-- Коммент -->
		<!-- <a href="http://www.orel.tele2.ru/business.html" target="_blanck"><img src="/pdf/Tele2.gif" height="250px" width="200px" alt=""/></a> -->
		<a href="http://www.leso-torg.ru" target="_blank"><img src="/wp-content/uploads/2015/01/leso-torg.jpg"  alt="" /></a>				<div style="clear:both;"></div>
			
			<!-- Categories -->
			<!--<div id="categories">
									<h2>Рубрики</h2>
					<ul>
							<li class="cat-item cat-item-1"><a href="http://orelsreda.ru/category/bez-rubriki/" >Без рубрики</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://orelsreda.ru/category/zdorov-e/" >Здоровье</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://orelsreda.ru/category/konkurs/" >Конкурс</a>
</li>
	<li class="cat-item cat-item-24 current-cat"><a href="http://orelsreda.ru/category/novosti/" >Новости</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://orelsreda.ru/category/ob-yavleniya/" >Объявления</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://orelsreda.ru/category/stat-i/" >Статьи</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="http://orelsreda.ru/category/stat-i/kommunalka/" >Коммуналка</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://orelsreda.ru/category/stat-i/kriminal/" >Криминал</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://orelsreda.ru/category/stat-i/kul-tura/" >Культура</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://orelsreda.ru/category/stat-i/nauka/" >Наука</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://orelsreda.ru/category/stat-i/obrazovanie/" >Образование</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://orelsreda.ru/category/stat-i/obshhestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://orelsreda.ru/category/stat-i/persona/" >Персона</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://orelsreda.ru/category/stat-i/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://orelsreda.ru/category/stat-i/gorodskaya-problema/" >Проблема</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://orelsreda.ru/category/stat-i/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://orelsreda.ru/category/stat-i/tema-nomera/" >Тема номера</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://orelsreda.ru/category/stat-i/e-konomika/" >Экономика</a>
</li>
</ul>
</li>
					</ul>	
							</div>-->
			<!-- Archive -->
			<!--<div id="archive">
								<h2>Ссылки</h2>
				<ul>
					<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
<li><a href="http://argumenti.ru/society/n556/467403">Интересная статья в &quot;Аргументах недели&quot;</a></li>
				</ul>
				<h2>Архив</h2>
				<form id="archiveform" action="">
					<select name="archive_chrono" onchange="window.location =
					(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
					<option value=''>Выбрать месяц</option>
						<option value='http://orelsreda.ru/2019/08/'> Август 2019 </option>
	<option value='http://orelsreda.ru/2019/07/'> Июль 2019 </option>
	<option value='http://orelsreda.ru/2019/06/'> Июнь 2019 </option>
	<option value='http://orelsreda.ru/2019/05/'> Май 2019 </option>
	<option value='http://orelsreda.ru/2019/04/'> Апрель 2019 </option>
	<option value='http://orelsreda.ru/2019/03/'> Март 2019 </option>
	<option value='http://orelsreda.ru/2019/02/'> Февраль 2019 </option>
	<option value='http://orelsreda.ru/2019/01/'> Январь 2019 </option>
	<option value='http://orelsreda.ru/2018/12/'> Декабрь 2018 </option>
	<option value='http://orelsreda.ru/2018/11/'> Ноябрь 2018 </option>
	<option value='http://orelsreda.ru/2018/10/'> Октябрь 2018 </option>
	<option value='http://orelsreda.ru/2018/09/'> Сентябрь 2018 </option>
	<option value='http://orelsreda.ru/2018/08/'> Август 2018 </option>
	<option value='http://orelsreda.ru/2018/07/'> Июль 2018 </option>
	<option value='http://orelsreda.ru/2018/06/'> Июнь 2018 </option>
	<option value='http://orelsreda.ru/2018/05/'> Май 2018 </option>
	<option value='http://orelsreda.ru/2018/04/'> Апрель 2018 </option>
	<option value='http://orelsreda.ru/2018/03/'> Март 2018 </option>
	<option value='http://orelsreda.ru/2018/02/'> Февраль 2018 </option>
	<option value='http://orelsreda.ru/2018/01/'> Январь 2018 </option>
	<option value='http://orelsreda.ru/2017/12/'> Декабрь 2017 </option>
	<option value='http://orelsreda.ru/2017/11/'> Ноябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/10/'> Октябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/09/'> Сентябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/08/'> Август 2017 </option>
	<option value='http://orelsreda.ru/2017/07/'> Июль 2017 </option>
	<option value='http://orelsreda.ru/2017/06/'> Июнь 2017 </option>
	<option value='http://orelsreda.ru/2017/05/'> Май 2017 </option>
	<option value='http://orelsreda.ru/2017/04/'> Апрель 2017 </option>
	<option value='http://orelsreda.ru/2017/03/'> Март 2017 </option>
	<option value='http://orelsreda.ru/2017/02/'> Февраль 2017 </option>
	<option value='http://orelsreda.ru/2017/01/'> Январь 2017 </option>
	<option value='http://orelsreda.ru/2016/12/'> Декабрь 2016 </option>
	<option value='http://orelsreda.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/10/'> Октябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/08/'> Август 2016 </option>
	<option value='http://orelsreda.ru/2016/07/'> Июль 2016 </option>
	<option value='http://orelsreda.ru/2016/06/'> Июнь 2016 </option>
	<option value='http://orelsreda.ru/2016/05/'> Май 2016 </option>
	<option value='http://orelsreda.ru/2016/04/'> Апрель 2016 </option>
	<option value='http://orelsreda.ru/2016/03/'> Март 2016 </option>
	<option value='http://orelsreda.ru/2016/02/'> Февраль 2016 </option>
	<option value='http://orelsreda.ru/2016/01/'> Январь 2016 </option>
	<option value='http://orelsreda.ru/2015/12/'> Декабрь 2015 </option>
	<option value='http://orelsreda.ru/2015/11/'> Ноябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/10/'> Октябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/09/'> Сентябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/08/'> Август 2015 </option>
	<option value='http://orelsreda.ru/2015/07/'> Июль 2015 </option>
	<option value='http://orelsreda.ru/2015/06/'> Июнь 2015 </option>
	<option value='http://orelsreda.ru/2015/05/'> Май 2015 </option>
	<option value='http://orelsreda.ru/2015/04/'> Апрель 2015 </option>
	<option value='http://orelsreda.ru/2015/03/'> Март 2015 </option>
	<option value='http://orelsreda.ru/2015/02/'> Февраль 2015 </option>
	<option value='http://orelsreda.ru/2015/01/'> Январь 2015 </option>
	<option value='http://orelsreda.ru/2014/12/'> Декабрь 2014 </option>
	<option value='http://orelsreda.ru/2014/11/'> Ноябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/10/'> Октябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/09/'> Сентябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/08/'> Август 2014 </option>
	<option value='http://orelsreda.ru/2014/07/'> Июль 2014 </option>
	<option value='http://orelsreda.ru/2014/06/'> Июнь 2014 </option>
	<option value='http://orelsreda.ru/2014/05/'> Май 2014 </option>
	<option value='http://orelsreda.ru/2014/04/'> Апрель 2014 </option>
	<option value='http://orelsreda.ru/2014/03/'> Март 2014 </option>
	<option value='http://orelsreda.ru/2014/02/'> Февраль 2014 </option>
	<option value='http://orelsreda.ru/2014/01/'> Январь 2014 </option>
	<option value='http://orelsreda.ru/2013/12/'> Декабрь 2013 </option>
	<option value='http://orelsreda.ru/2013/11/'> Ноябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/10/'> Октябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/09/'> Сентябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/08/'> Август 2013 </option>
	<option value='http://orelsreda.ru/2013/07/'> Июль 2013 </option>
	<option value='http://orelsreda.ru/2013/06/'> Июнь 2013 </option>
	<option value='http://orelsreda.ru/2013/05/'> Май 2013 </option>
	<option value='http://orelsreda.ru/2013/04/'> Апрель 2013 </option>
	<option value='http://orelsreda.ru/2013/03/'> Март 2013 </option>
	<option value='http://orelsreda.ru/2013/02/'> Февраль 2013 </option>
	<option value='http://orelsreda.ru/2013/01/'> Январь 2013 </option>
	<option value='http://orelsreda.ru/2012/12/'> Декабрь 2012 </option>
	<option value='http://orelsreda.ru/2012/11/'> Ноябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/10/'> Октябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/09/'> Сентябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/08/'> Август 2012 </option>
	<option value='http://orelsreda.ru/2012/07/'> Июль 2012 </option>
	<option value='http://orelsreda.ru/2012/06/'> Июнь 2012 </option>
	<option value='http://orelsreda.ru/2012/05/'> Май 2012 </option>
	<option value='http://orelsreda.ru/2012/04/'> Апрель 2012 </option>
	<option value='http://orelsreda.ru/2012/03/'> Март 2012 </option>
	<option value='http://orelsreda.ru/2012/02/'> Февраль 2012 </option>
	<option value='http://orelsreda.ru/2012/01/'> Январь 2012 </option>
	<option value='http://orelsreda.ru/2011/12/'> Декабрь 2011 </option>
	<option value='http://orelsreda.ru/2011/11/'> Ноябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/10/'> Октябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/09/'> Сентябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/08/'> Август 2011 </option>
	<option value='http://orelsreda.ru/2011/07/'> Июль 2011 </option>
	<option value='http://orelsreda.ru/2011/06/'> Июнь 2011 </option>
	<option value='http://orelsreda.ru/2011/05/'> Май 2011 </option>
	<option value='http://orelsreda.ru/2011/04/'> Апрель 2011 </option>
	<option value='http://orelsreda.ru/2011/03/'> Март 2011 </option>
	<option value='http://orelsreda.ru/2011/02/'> Февраль 2011 </option>
	<option value='http://orelsreda.ru/2011/01/'> Январь 2011 </option>
	<option value='http://orelsreda.ru/2010/12/'> Декабрь 2010 </option>
	<option value='http://orelsreda.ru/2010/11/'> Ноябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/10/'> Октябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/09/'> Сентябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/08/'> Август 2010 </option>
	<option value='http://orelsreda.ru/2010/07/'> Июль 2010 </option>
	<option value='http://orelsreda.ru/2010/06/'> Июнь 2010 </option>
	<option value='http://orelsreda.ru/2008/08/'> Август 2008 </option>
	<option value='http://orelsreda.ru/2008/05/'> Май 2008 </option>
					</select>
				</form>
							</div>-->
			<div style="clear:both"></div>			
			
						
						
		</div>
		<div style="clear:both"></div>		
	</div>							
					
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/orelsreda.ru\/wp-admin\/admin-ajax.php","post_id":"39961"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<div style="clear:both"></div>	
<div align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
   <tr>
         <td width="33%"  style="padding-left:5px; font-size:9px">При цитировании материалов<br>
прямая гиперссылка<br>
на <a href="http://orelsreda.ru">orelsreda.ru</a> обязательна</td>
        <td width="23%"  style="padding-left:15px;  padding-right:15px; font-size:9px">
           Главный редактор: <b>Татьяна Филёва</b><br>
		   <a href="http://orelsreda.ru/images/license.jpg">Свидетельство о регистрации СМИ ПИ № ТУ 57-00254
           </a><br>
           
        </td>
        <td width="44%"  align="right" style="font-size:9px">Реклама на orelsreda.ru и печатной версии "Орловская среда" <br /> 
          Для пресс-служб и размещения рекламы: : <a href="mailto:orelsreda@list.ru">orelsreda@list.ru</a><br>тел.: <b>(4862) 76-20-60</b> <br>адрес: г. Орёл, ул. Салтыкова-Щедрина, д. 25/27, пом.1
<br>Наш индекс: <b>302028</b>
      		</td>
   </tr>
   
  
   
   <tr>
       <td colspan="1" align="left" style="padding-left:5px; font-size:9px">&copy; 2013-2015 <b>ООО "Издательский дом "Орловская среда" </b></td>
       <td colspan="2" align="left" style="padding-left:15px; padding-right:15px">
       
       <!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1442897" target="_top">'+
'<img src="http://d4.c0.b6.a1.top.mail.ru/counter?id=1442897;t=211;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1442897">
<img src="http://d4.c0.b6.a1.top.mail.ru/counter?js=na;id=1442897;t=211" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
		<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

		</td>
  </tr>
</table></div>
</body>
</html>