<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta name='yandex-verification' content='7208b227c080eb6e' />
<meta name="yandex-verification" content="dcb7c22abb770d85" />

	<title>«Сработали на пять с плюсом» - Информационный городской портал &quot;Орловская среда&quot;</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( http://orelsreda.ru/wp-content/themes/wordpress_magazine/style.css );
	</style>
	<script type="text/javascript" src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/javascript/p7exp.js"></script>
	<!--[if lte IE 7]> <style>#menuwrapper, #p7menubar ul a {height: 1%;} a:active {width: auto;} </style> <![endif]-->
	 <link rel="stylesheet" type="text/css" media="print" href="http://orelsreda.ru/wp-content/themes/wordpress_magazine/print.css" /> 	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://orelsreda.ru/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://orelsreda.ru/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://orelsreda.ru/feed/atom/" />	
	<link rel="pingback" href="http://orelsreda.ru/xmlrpc.php" />	
		<link rel='archives' title='Сентябрь 2020' href='http://orelsreda.ru/2020/09/' />
	<link rel='archives' title='Август 2020' href='http://orelsreda.ru/2020/08/' />
	<link rel='archives' title='Июль 2020' href='http://orelsreda.ru/2020/07/' />
	<link rel='archives' title='Июнь 2020' href='http://orelsreda.ru/2020/06/' />
	<link rel='archives' title='Май 2020' href='http://orelsreda.ru/2020/05/' />
	<link rel='archives' title='Апрель 2020' href='http://orelsreda.ru/2020/04/' />
	<link rel='archives' title='Март 2020' href='http://orelsreda.ru/2020/03/' />
	<link rel='archives' title='Февраль 2020' href='http://orelsreda.ru/2020/02/' />
	<link rel='archives' title='Январь 2020' href='http://orelsreda.ru/2020/01/' />
	<link rel='archives' title='Декабрь 2019' href='http://orelsreda.ru/2019/12/' />
	<link rel='archives' title='Ноябрь 2019' href='http://orelsreda.ru/2019/11/' />
	<link rel='archives' title='Октябрь 2019' href='http://orelsreda.ru/2019/10/' />
	<link rel='archives' title='Сентябрь 2019' href='http://orelsreda.ru/2019/09/' />
	<link rel='archives' title='Август 2019' href='http://orelsreda.ru/2019/08/' />
	<link rel='archives' title='Июль 2019' href='http://orelsreda.ru/2019/07/' />
	<link rel='archives' title='Июнь 2019' href='http://orelsreda.ru/2019/06/' />
	<link rel='archives' title='Май 2019' href='http://orelsreda.ru/2019/05/' />
	<link rel='archives' title='Апрель 2019' href='http://orelsreda.ru/2019/04/' />
	<link rel='archives' title='Март 2019' href='http://orelsreda.ru/2019/03/' />
	<link rel='archives' title='Февраль 2019' href='http://orelsreda.ru/2019/02/' />
	<link rel='archives' title='Январь 2019' href='http://orelsreda.ru/2019/01/' />
	<link rel='archives' title='Декабрь 2018' href='http://orelsreda.ru/2018/12/' />
	<link rel='archives' title='Ноябрь 2018' href='http://orelsreda.ru/2018/11/' />
	<link rel='archives' title='Октябрь 2018' href='http://orelsreda.ru/2018/10/' />
	<link rel='archives' title='Сентябрь 2018' href='http://orelsreda.ru/2018/09/' />
	<link rel='archives' title='Август 2018' href='http://orelsreda.ru/2018/08/' />
	<link rel='archives' title='Июль 2018' href='http://orelsreda.ru/2018/07/' />
	<link rel='archives' title='Июнь 2018' href='http://orelsreda.ru/2018/06/' />
	<link rel='archives' title='Май 2018' href='http://orelsreda.ru/2018/05/' />
	<link rel='archives' title='Апрель 2018' href='http://orelsreda.ru/2018/04/' />
	<link rel='archives' title='Март 2018' href='http://orelsreda.ru/2018/03/' />
	<link rel='archives' title='Февраль 2018' href='http://orelsreda.ru/2018/02/' />
	<link rel='archives' title='Январь 2018' href='http://orelsreda.ru/2018/01/' />
	<link rel='archives' title='Декабрь 2017' href='http://orelsreda.ru/2017/12/' />
	<link rel='archives' title='Ноябрь 2017' href='http://orelsreda.ru/2017/11/' />
	<link rel='archives' title='Октябрь 2017' href='http://orelsreda.ru/2017/10/' />
	<link rel='archives' title='Сентябрь 2017' href='http://orelsreda.ru/2017/09/' />
	<link rel='archives' title='Август 2017' href='http://orelsreda.ru/2017/08/' />
	<link rel='archives' title='Июль 2017' href='http://orelsreda.ru/2017/07/' />
	<link rel='archives' title='Июнь 2017' href='http://orelsreda.ru/2017/06/' />
	<link rel='archives' title='Май 2017' href='http://orelsreda.ru/2017/05/' />
	<link rel='archives' title='Апрель 2017' href='http://orelsreda.ru/2017/04/' />
	<link rel='archives' title='Март 2017' href='http://orelsreda.ru/2017/03/' />
	<link rel='archives' title='Февраль 2017' href='http://orelsreda.ru/2017/02/' />
	<link rel='archives' title='Январь 2017' href='http://orelsreda.ru/2017/01/' />
	<link rel='archives' title='Декабрь 2016' href='http://orelsreda.ru/2016/12/' />
	<link rel='archives' title='Ноябрь 2016' href='http://orelsreda.ru/2016/11/' />
	<link rel='archives' title='Октябрь 2016' href='http://orelsreda.ru/2016/10/' />
	<link rel='archives' title='Сентябрь 2016' href='http://orelsreda.ru/2016/09/' />
	<link rel='archives' title='Август 2016' href='http://orelsreda.ru/2016/08/' />
	<link rel='archives' title='Июль 2016' href='http://orelsreda.ru/2016/07/' />
	<link rel='archives' title='Июнь 2016' href='http://orelsreda.ru/2016/06/' />
	<link rel='archives' title='Май 2016' href='http://orelsreda.ru/2016/05/' />
	<link rel='archives' title='Апрель 2016' href='http://orelsreda.ru/2016/04/' />
	<link rel='archives' title='Март 2016' href='http://orelsreda.ru/2016/03/' />
	<link rel='archives' title='Февраль 2016' href='http://orelsreda.ru/2016/02/' />
	<link rel='archives' title='Январь 2016' href='http://orelsreda.ru/2016/01/' />
	<link rel='archives' title='Декабрь 2015' href='http://orelsreda.ru/2015/12/' />
	<link rel='archives' title='Ноябрь 2015' href='http://orelsreda.ru/2015/11/' />
	<link rel='archives' title='Октябрь 2015' href='http://orelsreda.ru/2015/10/' />
	<link rel='archives' title='Сентябрь 2015' href='http://orelsreda.ru/2015/09/' />
	<link rel='archives' title='Август 2015' href='http://orelsreda.ru/2015/08/' />
	<link rel='archives' title='Июль 2015' href='http://orelsreda.ru/2015/07/' />
	<link rel='archives' title='Июнь 2015' href='http://orelsreda.ru/2015/06/' />
	<link rel='archives' title='Май 2015' href='http://orelsreda.ru/2015/05/' />
	<link rel='archives' title='Апрель 2015' href='http://orelsreda.ru/2015/04/' />
	<link rel='archives' title='Март 2015' href='http://orelsreda.ru/2015/03/' />
	<link rel='archives' title='Февраль 2015' href='http://orelsreda.ru/2015/02/' />
	<link rel='archives' title='Январь 2015' href='http://orelsreda.ru/2015/01/' />
	<link rel='archives' title='Декабрь 2014' href='http://orelsreda.ru/2014/12/' />
	<link rel='archives' title='Ноябрь 2014' href='http://orelsreda.ru/2014/11/' />
	<link rel='archives' title='Октябрь 2014' href='http://orelsreda.ru/2014/10/' />
	<link rel='archives' title='Сентябрь 2014' href='http://orelsreda.ru/2014/09/' />
	<link rel='archives' title='Август 2014' href='http://orelsreda.ru/2014/08/' />
	<link rel='archives' title='Июль 2014' href='http://orelsreda.ru/2014/07/' />
	<link rel='archives' title='Июнь 2014' href='http://orelsreda.ru/2014/06/' />
	<link rel='archives' title='Май 2014' href='http://orelsreda.ru/2014/05/' />
	<link rel='archives' title='Апрель 2014' href='http://orelsreda.ru/2014/04/' />
	<link rel='archives' title='Март 2014' href='http://orelsreda.ru/2014/03/' />
	<link rel='archives' title='Февраль 2014' href='http://orelsreda.ru/2014/02/' />
	<link rel='archives' title='Январь 2014' href='http://orelsreda.ru/2014/01/' />
	<link rel='archives' title='Декабрь 2013' href='http://orelsreda.ru/2013/12/' />
	<link rel='archives' title='Ноябрь 2013' href='http://orelsreda.ru/2013/11/' />
	<link rel='archives' title='Октябрь 2013' href='http://orelsreda.ru/2013/10/' />
	<link rel='archives' title='Сентябрь 2013' href='http://orelsreda.ru/2013/09/' />
	<link rel='archives' title='Август 2013' href='http://orelsreda.ru/2013/08/' />
	<link rel='archives' title='Июль 2013' href='http://orelsreda.ru/2013/07/' />
	<link rel='archives' title='Июнь 2013' href='http://orelsreda.ru/2013/06/' />
	<link rel='archives' title='Май 2013' href='http://orelsreda.ru/2013/05/' />
	<link rel='archives' title='Апрель 2013' href='http://orelsreda.ru/2013/04/' />
	<link rel='archives' title='Март 2013' href='http://orelsreda.ru/2013/03/' />
	<link rel='archives' title='Февраль 2013' href='http://orelsreda.ru/2013/02/' />
	<link rel='archives' title='Январь 2013' href='http://orelsreda.ru/2013/01/' />
	<link rel='archives' title='Декабрь 2012' href='http://orelsreda.ru/2012/12/' />
	<link rel='archives' title='Ноябрь 2012' href='http://orelsreda.ru/2012/11/' />
	<link rel='archives' title='Октябрь 2012' href='http://orelsreda.ru/2012/10/' />
	<link rel='archives' title='Сентябрь 2012' href='http://orelsreda.ru/2012/09/' />
	<link rel='archives' title='Август 2012' href='http://orelsreda.ru/2012/08/' />
	<link rel='archives' title='Июль 2012' href='http://orelsreda.ru/2012/07/' />
	<link rel='archives' title='Июнь 2012' href='http://orelsreda.ru/2012/06/' />
	<link rel='archives' title='Май 2012' href='http://orelsreda.ru/2012/05/' />
	<link rel='archives' title='Апрель 2012' href='http://orelsreda.ru/2012/04/' />
	<link rel='archives' title='Март 2012' href='http://orelsreda.ru/2012/03/' />
	<link rel='archives' title='Февраль 2012' href='http://orelsreda.ru/2012/02/' />
	<link rel='archives' title='Январь 2012' href='http://orelsreda.ru/2012/01/' />
	<link rel='archives' title='Декабрь 2011' href='http://orelsreda.ru/2011/12/' />
	<link rel='archives' title='Ноябрь 2011' href='http://orelsreda.ru/2011/11/' />
	<link rel='archives' title='Октябрь 2011' href='http://orelsreda.ru/2011/10/' />
	<link rel='archives' title='Сентябрь 2011' href='http://orelsreda.ru/2011/09/' />
	<link rel='archives' title='Август 2011' href='http://orelsreda.ru/2011/08/' />
	<link rel='archives' title='Июль 2011' href='http://orelsreda.ru/2011/07/' />
	<link rel='archives' title='Июнь 2011' href='http://orelsreda.ru/2011/06/' />
	<link rel='archives' title='Май 2011' href='http://orelsreda.ru/2011/05/' />
	<link rel='archives' title='Апрель 2011' href='http://orelsreda.ru/2011/04/' />
	<link rel='archives' title='Март 2011' href='http://orelsreda.ru/2011/03/' />
	<link rel='archives' title='Февраль 2011' href='http://orelsreda.ru/2011/02/' />
	<link rel='archives' title='Январь 2011' href='http://orelsreda.ru/2011/01/' />
	<link rel='archives' title='Декабрь 2010' href='http://orelsreda.ru/2010/12/' />
	<link rel='archives' title='Ноябрь 2010' href='http://orelsreda.ru/2010/11/' />
	<link rel='archives' title='Октябрь 2010' href='http://orelsreda.ru/2010/10/' />
	<link rel='archives' title='Сентябрь 2010' href='http://orelsreda.ru/2010/09/' />
	<link rel='archives' title='Август 2010' href='http://orelsreda.ru/2010/08/' />
	<link rel='archives' title='Июль 2010' href='http://orelsreda.ru/2010/07/' />
	<link rel='archives' title='Июнь 2010' href='http://orelsreda.ru/2010/06/' />
	<link rel='archives' title='Август 2008' href='http://orelsreda.ru/2008/08/' />
	<link rel='archives' title='Май 2008' href='http://orelsreda.ru/2008/05/' />
	
	
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="Политика" />

<link rel="canonical" href="http://orelsreda.ru/srabotali-na-pyat-s-plyusom/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/orelsreda.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tptabs-free-tptabsultimate-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/tptabsultimate.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-fontawesome-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/font-awesome.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-animate-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/animation.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='tptabs-free-jQueryTab-css-css'  href='http://orelsreda.ru/wp-content/plugins/tabs-pro/css/jQueryTab.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://orelsreda.ru/wp-admin/css/color-picker.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://orelsreda.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://orelsreda.ru/wp-includes/css/dashicons.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://orelsreda.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/tabs-pro/js/tptabsultimate.js?ver=1.0'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/tabs-pro/js/jQueryTab.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://orelsreda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://orelsreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://orelsreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ПОЛИТИЧЕСКИЕ ИТОГИ ВЫБОРОВ И ПРОГНОЗ ДО СЕРЕДИНЫ ОКТЯБРЯ' href='http://orelsreda.ru/politicheskie-itogi-vyborov-i-prognoz-do-serediny-oktyabrya/' />
<link rel='next' title='Как «побеждала» «Единая Россия»' href='http://orelsreda.ru/kak-pobezhdala-edinaya-rossiya/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel='shortlink' href='http://orelsreda.ru/?p=46669' />
<link rel="alternate" type="application/json+oembed" href="http://orelsreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forelsreda.ru%2Fsrabotali-na-pyat-s-plyusom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://orelsreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forelsreda.ru%2Fsrabotali-na-pyat-s-plyusom%2F&#038;format=xml" />
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #DDDDDD;
			background-color: #FFFFFF		}
		#related_posts_thumbnails li:hover{
			background-color: #EEEEEF;
		}
		.relpost_content{
			font-size: 13px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #FFFFFF;
			border-right: 1px solid  #DDDDDD;
			border-left: 1px solid  #DDDDDD;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #EEEEEF;
		}
		</style>

					<script type="text/javascript" src="http://vkontakte.ru/js/api/openapi.js"  charset="windows-1251" ></script>
			</head>
<body>

<div id="wrapper">

	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
			<h1><a href="http://orelsreda.ru/" title=""><img src="http://orelsreda.ru/wp-content/uploads/2013/12/header1.png"/></a></h1>
		</div>
		
		<!-- Searchbox and date -->
		<div id="headerright">
			<script src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/javascript/date.js" type="text/javascript"></script>
						<form id="searchform" method="get" action="http://orelsreda.ru">
				<input type="text" value="" name="s" id="s" /> <input id="searchbutton" type="submit" value="Поиск" />
			</form>                        <br>
                        <a href="http://orelsreda.ru/wp-admin">Личный кабинет</a><br>
			<img src = "http://orelsreda.ru/wp-content/uploads/2012/10/16plus.png" width = "60" height = "60"/>
		</div>
		
		<!-- Header Navigation -->
		<div id="navigation">
			<ul id="p7menubar">
				<li><a href="http://orelsreda.ru"><b>Главная</b></a></li>
				<li><a href="/?cat=25">Тема номера</a></li>
				<li><a href="/?cat=11">Политика</a></li>
				<li><a href="/?cat=12">Экономика</a></li>
				<li><a href="/?cat=13">Общество</a></li>
				<li><a href="/?cat=14">Образование</a></li>
				<li><a href="/?cat=16">Культура</a></li>
				<li><a href="/?cat=18">Наука</a></li>
				<li><a href="/?cat=27">Персона</a></li>
				<li><a href="/?cat=17">Криминал</a></li>
                                <li><a href="/?cat=19">Спорт</a></li>
                                <li><a href="/?cat=28">Опрос</a></li>
				<li><a href="/?cat=15">Проблема</a></li>
				<li><a href="/?cat=23">Коммуналка</a></li>
                                
                                
				<!--<li><a href="/forum/main"><b>Форум</b></a></li>-->
				<li><a href="/?page_id=42"><b>О нас</b></a>
			 <ul>
            	<li><a href="/?page_id=83">Рекламодателям</a></li>
				<li><a href="/?page_id=75">Контакты</a></li>	   
             </ul>
			</li>
                <li><a href="/?page_id=489"><b>Архив</b></a>
                <li><a href="/?cat=24"><b>Новости</b></a>
                
			
			</ul>
			<ul id="feeds">
					<!--<li><a href="/smi-o-potomskom"><font color="#00FFFF;"><b><big><big>СМИ о Потомском В.В.</big></big></b></font></a></li>-->
					<li><a href="feed:http://orelsreda.ru/feed/">Публикации <span class="rss">(RSS)</span></a></li>
					<li><a href="feed:http://orelsreda.ru/comments/feed/">Комментарии <span class="rss">(RSS)</span></a></li>
			</ul>
			
			<div style="clear:both"></div>
		</div>
		
	</div>
	<!-- /Header -->
	<!-- Container -->
	<div id="content-wrap">
	
		<!-- single post content -->
		<div id="singlepost">


<!-- кнопки печать и соц.сети -->
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<div style="float: right;">
<div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,nocounter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,google,email,print"></div>
<br/>
<div  style = "text-align: right;">23 сентября 2020</div>
</div>

<br/>

<br/>
<br/>
<!-- кнопки печать и соц.сети -->



			<div class="post">
				<!-- single post loop -->
							
				<!-- title of the single pot -->
				<h3>«Сработали на пять с плюсом»</h3>
				<!-- content -->
				<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0089.jpg"><img class="aligncenter size-medium wp-image-46670" src="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0089-300x200.jpg" alt="" width="300" height="200" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0089-300x200.jpg 300w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0089-768x512.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0089-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Справедливая команда подвела итоги выборов</p>
<p>№35 (614) от 23 сентября 2020 г.</p>
<p>17 сентября, через считанные дни после выборов в Орловский горсовет, в штаб-квартире орловского регионального отделения партии «Справедливая Россия» прошла пресс-конференция, ставшая по сути завершающим этапом избирательной кампании для кандидатов из Справедливой команды – как партийных, так и самовыдвиженцев. Теперь уже экс-кандидаты Руслан Перелыгин, Игорь Рыбаков, Евгений Косогов, Иван Моногаров, Андрей Бояринцев, Иван Радченко, Константин Клепов и член муниципальной избирательной комиссии от «Справедливой России» Татьяна Жильцова подвели итоги избирательной кампании, вспомнили, в каких условиях она проходила, и рассказали о своих планах.</p>
<p>Безусловно, прошедшие выборы можно назвать триумфальными для Справедливой команды, получившей девять депутатских мандатов, и ставшие депутатами справедливороссы и самовыдвиженцы с полным правом говорят о своей победе. Тем не менее они уверены, что при условии проведения честных выборов результат мог бы быть куда более впечатляющим. И надо сказать, все основания для таких утверждений есть.</p>
<p><strong>«Это был бой»</strong></p>
<p>Открывая пресс-конференцию, руководитель реготделения «Справедливой России» в Орловской области, депутат <strong>Руслан Перелыгин</strong> напомнил о некоторых особенностях прошедшей избирательной кампании:</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0143.jpg"><img class="aligncenter size-medium wp-image-46671" src="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0143-200x300.jpg" alt="" width="200" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0143-200x300.jpg 200w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0143-768x1152.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0143-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<p>&#8212; В этой кампании принимало участие большое количество партий. Напомню о них. Демократическая партия, о которой никто вообще не знал, но в партийном списке, в первой тройке были действующие сотрудники администрации города Орла. Партия «Зеленые». Когда мы в 2017 году заявлялись на пикеты против повышения тарифов ЖКХ, каким-то образом они нас опережали (подавая заявки на те же места для проведения публичных мероприятий. – Прим. ред.), чтобы мы не могли провести ни пикеты, ни митинги, ни любые другие публичные мероприятия. «Зеленые» стояли и раздавали какие-то листовки типа «Берегите лес!». Они полностью на тот момент были аффилированы с исполнительной властью. И Партия пенсионеров. На одном уважаемом ресурсе даже появилась запись, где человек, чей голос похож на голос Владимира Строева, говорит, что на округе есть технический кандидат из Партии пенсионеров. Все эти партии были выдвинуты, чтобы отрывать голоса у нашей Справедливой команды и у партии «Справедливая Россия». Мы считаем, что использование подобных инструментов – нечестно и несправедливо. Таким образом, «Справедливая Россия», Справедливая команда противостояла мощнейшему административному ресурсу.</p>
<p>Мы считаем, что мы опередили КПРФ и команду губернатора. Разрыв в полтора процента. При этом вечером 13 сентября мы лидировали, а утром увидели, что нас опережает КПРФ на полтора процента (речь идет о голосовании за кандидатов по партийным спискам. – Прим. ред.).</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0103.jpg"><img class="aligncenter size-medium wp-image-46675" src="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0103-200x300.jpg" alt="" width="200" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0103-200x300.jpg 200w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0103-768x1152.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0103-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<p>&#8212; Выборы в Орловский городской Совет народных депутатов прошли с многочисленными нарушениями, &#8212; <strong>констатировал депутат Игорь Рыбаков</strong>. &#8212;  Были и двойники, и провокации, и анонимки с «чернухой», но самым страшным оказалось даже не это, а множество нарушений при проведении досрочного голосования.</p>
<p>Но нам удалось многое отстоять благодаря нашим людям, нашим наблюдателям на избирательных участках.  Скажу прямо: это был бой, это было противостояние, которое на некоторых участках длилось со 2 до 13 сентября. Я задавал вопрос не одному председателю УИКов: почему они не дают заклеивать конверты (для бюллетеней досрочного голосования. – Прим. ред.), размещать на них специальные стикеры? Они не знали, что ответить. Что-то мямлили о каких-то методических рекомендациях ЦИКа… Я лично пробовал: эти конверты можно распечатать даже без помощи утюга. Да, не все УИКи вели себя так. Но на восьми округах, где баллотировались наши кандидаты, бились до последнего: была масса нарушений, вызовы полиции каждый день. Дошло до того, что моим наблюдателям делал замечание начальник УВД по городу Орлу товарищ Бахтин! Он учил их, как надо конверты заклеивать. И возникает вопрос: а с каким умыслом он это делал? Он, правда, сказал, что он за честные выборы, а у меня большие сомнения…</p>
<p>Так что наши люди вели тяжелый бой за каждый голос избирателя. К сожалению, не на всех участках присутствовали наши наблюдатели.</p>
<p>Да, у нас отличный результат: девять членов Справедливой команды прошли в городской совет. Пять – от «Справедливой России» и четыре самовыдвиженца. Но если бы голосование было действительно честным, результаты были бы абсолютно другие.</p>
<p>Коллегу поддержал Руслан Перелыгин:</p>
<p>&#8212; Была реальная битва, такого в России еще не было: досрочное голосование со 2 по 10 сентября и еще три дня выборов. Мощнейший административный ресурс! И на наших округах он был включен на максимум.</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/Kosogov.jpg"><img class="aligncenter size-medium wp-image-46673" src="http://orelsreda.ru/wp-content/uploads/2020/09/Kosogov-212x300.jpg" alt="" width="212" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/Kosogov-212x300.jpg 212w, http://orelsreda.ru/wp-content/uploads/2020/09/Kosogov-768x1089.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/Kosogov-722x1024.jpg 722w, http://orelsreda.ru/wp-content/uploads/2020/09/Kosogov.jpg 1458w" sizes="(max-width: 212px) 100vw, 212px" /></a></p>
<p>О том, как именно работал этот мощный ресурс против кандидата- самовыдвиженца, рассказал <strong>депутат Евгений Косогов</strong>, набравший максимальное число голосов избирателей:</p>
<p>&#8212; Прежде всего я хочу выразить благодарность своим уважаемым избирателям, всем тем, кто пришел и поддержал меня на выборах. У нас на округе был задействован беспрецедентный административный ресурс. Потому что, пять лет находясь в горсовете, Косогов очень многим мешал. И определенные политические силы, естественно, решили мне отомстить за то, что я отстаивал и защищал интересы горожан и старался выносить на поверхность те коррупционные факторы, которые возникали в работе горсовета, чтобы люди, имеющие к ним отношение, получили по заслугам. Та команда партии власти, которая шла против меня на выборах, это люди не только из Орла, но и из других регионов, это люди обученные, специалисты – политтехнологи, электоральные юристы. Это была профессиональная и далеко не бесплатная команда. И мы с нашей командой выложились даже не на 100, а на все 150 процентов. И то, что мы шли именно командой, Справедливой командой, придавало мне сил и помогало преодолевать ту несправедливость, которая сопровождала весь избирательный процесс. А это административный ресурс – «гнули» всех, кого могли: и бюджетников, и родителей, школы и детские сады заставляли приходить и голосовать по принуждению. Грязи на меня вылили много, была «чернуха» &#8212; и не одна…</p>
<p>Во время голосования на моем округе, вокруг школы, где находились три УИКа, по периметру дежурили наши люди. По ночам. Я сам иногда уезжал с округа под утро. Потому что неизвестные люди в вечернее и ночное время зачем-то пытались пройти в школу. Или выходили из школы. Включался свет в помещениях, где стояли сейфы. Если вы спросите у сотрудников полиции, что происходило на четвертом избирательном округе, они скажут, что это был «трэш»! У нас была целая спецоперация, чтобы не дать переклеить конверты с бюллетенями (то есть попросту подменить бюллетени. – Прим. ред.). Наши оппоненты прекрасно понимали, что кандидат от партии власти слабый, что у меня есть поддержка на округе – я не зря работал все эти пять лет, у них были данные социологических опросов, и единственная возможность провести в горсовет их кандидата – это сфальсифицировать результаты выборов на округе. Им это не удалось.</p>
<p>Мы вышли из этой избирательной кампании с высоко поднятой головой. Если посчитать явку на моем округе, то у нас один из лучших результатов по городу. И один из лучших – по числу голосов избирателей. Поэтому я считаю, что мы сработали на пять с плюсом.</p>
<p>Что касается партии власти, то надо смотреть правде в глаза. Хотя в горсовет прошло достаточно много кандидатов этой партии, но там не было борьбы в большинстве округов. Там были и договорные матчи КПРФ- «Единая Россия», и, откровенно говоря, другие договоренности… У нас такого на округах не было.</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/Klepov.jpg"><img class="aligncenter size-medium wp-image-46674" src="http://orelsreda.ru/wp-content/uploads/2020/09/Klepov-197x300.jpg" alt="" width="197" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/Klepov-197x300.jpg 197w, http://orelsreda.ru/wp-content/uploads/2020/09/Klepov-768x1171.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/Klepov-671x1024.jpg 671w, http://orelsreda.ru/wp-content/uploads/2020/09/Klepov.jpg 1154w" sizes="(max-width: 197px) 100vw, 197px" /></a></p>
<p>Кандидат от СР, а теперь <strong>депутат горсовета Константин Клепов</strong> сумел победить сильного конкурента – главврача третьей поликлиники Валерия Омелюсика, которого хорошо знают жители избирательного округа. Константин же участвовал в выборах впервые –  и добился впечатляющего результата.</p>
<p>&#8212; Я точно помню момент подведения итогов, &#8212; рассказал Константин Клепов. – Я запомнил даже не столько свои результаты – они были значительно выше, чем у моего оппонента, сколько результаты голосования по партийным спискам. Первая строчка – «Единая Россия» &#8212; 124 голоса. Дальше доходим до «Справедливой России» &#8212; 258. Вот разница. При этом агитационная работа на округе была направлена больше не на партию, а на меня лично, и я был поражен, насколько люди готовы поддерживать альтернативу действующей партии власти. У нас на округе мы «закрыли» все участки наблюдателями, и это позволило нам выиграть.</p>
<p>&#8212; Жители тринадцатого округа оказали мне большое доверие, я обязан его оправдать. Уверенность в том, что всё получится, мне даёт тот факт, что работать мне придётся не одному. Мы вошли в горсовет Справедливой командой, которая объединила команду Рыбаковых и активных справедливороссов. Уверен, что мы сможем организовать не только качественную депутатскую работу на округах, но и сможем изменить качество горсовета как представительного органа власти в лучшую сторону.</p>
<p><strong> </strong></p>
<p><strong>Наблюдательный эксперимент</strong></p>
<p>Практически все участники пресс-конференции обратили внимание журналистов, что успех Справедливой команды на выборах был обеспечен во многом благодаря качественно организованному наблюдению за ходом голосования и подсчетом голосов избирателей. Более подробно о том, как был организован этот процесс, рассказали <strong>Руслан Перелыгин и Татьяна Жильцова</strong>.</p>
<p>&#8212; Наше наблюдение на этих выборах можно рассматривать, как научный эксперимент, &#8212; пояснил Перелыгин. –  Он наглядно продемонстрировал, что партия власти получила свои голоса нечестным путём. И результатом мы всё-таки недовольны, потому что наш эксперимент на участках показывает, что голоса у нас украли, а партии власти добавили. Это становится очевидным при математическом анализе результатов голосования. Надеюсь, следственные органы любят математику и заинтересуются этими фактами. К тому же их подтверждают те нарушения, которые выявили наши члены комиссий и наблюдатели.</p>
<p>Итак, как же происходил эксперимент?</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/ZHiltsova.jpg"><img class="aligncenter size-medium wp-image-46676" src="http://orelsreda.ru/wp-content/uploads/2020/09/ZHiltsova-184x300.jpg" alt="" width="184" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/ZHiltsova-184x300.jpg 184w, http://orelsreda.ru/wp-content/uploads/2020/09/ZHiltsova-768x1253.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/ZHiltsova-628x1024.jpg 628w" sizes="(max-width: 184px) 100vw, 184px" /></a></p>
<p>&#8212; Избирательные округа были разделены на три группы, &#8212; сообщила <strong>Татьяна Жильцова</strong>. &#8212; На восьми округах (группа № 1) наши члены комиссий работали с первой минуты голосования 2 сентября до 10 сентября включительно. Они контролировали каждое движение избирательных комиссий, боролись за каждый конверт, предлагали избирателям сохранить свой голос, дополнительно проклеив конверт клеем, скотчем или специальными стикерами, исключающими вскрытие и повторное незаметное запечатывание конверта. Наши члены комиссий и наблюдатели следили и за качественным запечатыванием сейф-пакетов, и за правильной работой со списками избирателей, и за правильностью процедуры подсчёта голосов. Благодаря такому контролю были минимизированы возможности фальсификаций. Итог таков. <strong>На этих восьми округах «Справедливая Россия» получила 31,36%, а «Единая Россия» – 25,28%.</strong></p>
<p>Группа № 2: на восьми округах наши люди стояли с 11 сентября. То есть бумажные конверты с бюллетенями голосования, проходившего со второго по десятое сентября, на этих округах оставались без присмотра. Именно на этих участках были вскрыты особенно серьёзные нарушения (о них пойдет речь ниже. &#8212; Прим. ред.). <strong>Итоги голосования на них таковы: «Справедливая Россия» – 13,96%, «Единая Россия» – 38,74%.</strong></p>
<p>И, наконец, контрольная группа № 3. На двенадцати округах наших членов комиссий с правом совещательного голоса и наблюдателей не было. <strong>Итог – триумф «Единой России». За неё насчитано 50,91%, за «Справедливую Россию» – всего 10%.</strong></p>
<p>Отдельный подсчёт, произведённый по заявлениям членов комиссий с правом совещательного голоса на УИК №№ 72, 66, 300, 70, 71, 122, 299, 54, 79, 41, 61, 58, 99, 82, 18, показал, что процентные соотношения итогов досрочного голосования со 2 по 10 сентября 2020 года существенно отличаются от общих процентных соотношений и соотношений в день голосования 13 сентября 2020 года в пользу партии «Единая Россия». То есть, весь успех и вся поддержка партии власти оказались в бумажных конвертах, которые легко вскрывались при помощи утюга и абсолютно незаметно снова запечатывались. Напомню, что в сейф-пакетах эти конверты оказались только вечером 10 сентября, а до этого их хранение не выдерживало критики.</p>
<p>На итоговом заседании муниципальной избирательной комиссии я озвучила своё особое мнение, так как на многие выявленные нарушения реакция избирательных комиссий была, мягко говоря, недостаточной.</p>
<p>Кстати, сейф-пакеты тоже не везде запечатывались должным образом. На 25 округе сразу на трёх участках члены комиссий «не умели» запечатывать сейф-пакеты. Та же история произошла и на третьем округе, на 33 и 34 участке и также на 86 и 299 участках.</p>
<p>&#8212; Мы видим четко, что у нас украли голоса в пользу технического большинства, &#8212; резюмировал Руслан Перелыгин, добавив, что по результатам наблюдения за ходом голосования на участках №№ 33, 34, 86, 123, 127 и 299 представители «Справедливой России» готовят исковые заявления в суд о признании итогов голосования полностью недействительными.</p>
<p><strong>Полиция разберется?</strong></p>
<p>Удивительную историю рассказал кандидат от «Справедливой России» <strong>Андрей Бояринцев</strong>, ставший депутатом горсовета по партийному списку.</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0144.jpg"><img class="aligncenter size-medium wp-image-46677" src="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0144-200x300.jpg" alt="" width="200" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0144-200x300.jpg 200w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0144-768x1152.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0144-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<p>Андрей лично столкнулся с попыткой фальсификации волеизъявления избирателей – причем в роли избирателей, голоса которых попытались украсть, оказались он сам, его супруга и даже их соседи.</p>
<p>Вот что рассказал Бояринцев:</p>
<p>&#8212; В день голосования я пришёл на участок номер три проголосовать, но увидел, что мои фамилия, имя и отчество вычеркнуты из списков избирателей, причём в моей строке вписаны чужие паспортные данные. Позже пришла моя супруга и увидела, что и с её строкой та же история. Мы шли на выборы вместе с ребёнком, как на праздник, а стали в итоге свидетелями преступления и давали объяснения в полиции, потому что кто-то в избирательной комиссии пытался украсть и наши голоса, и голоса наших соседей. Я надеюсь, полиция разберётся в этой истории, и виновные будут наказаны.</p>
<p>Эта интересная история – далеко не единственная. Некоторые из подобных иницидентов получили известность во всероссийском масштабе. Например, история с отменой результатов досрочного голосования все на том же третьем участке, где от «Справедливой России» баллотировался <strong>кандидат Иван Радченко</strong>. Он и сообщил подробности:</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/radchenko.jpg"><img class="aligncenter size-medium wp-image-46678" src="http://orelsreda.ru/wp-content/uploads/2020/09/radchenko-162x300.jpg" alt="" width="162" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/radchenko-162x300.jpg 162w, http://orelsreda.ru/wp-content/uploads/2020/09/radchenko-768x1418.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/radchenko-554x1024.jpg 554w, http://orelsreda.ru/wp-content/uploads/2020/09/radchenko.jpg 1279w" sizes="(max-width: 162px) 100vw, 162px" /></a></p>
<p>&#8212; Придя с утра 11 сентября на участок №3, мы с членом комиссии с совещательным голосом Ольгой Иониной проверили списки избирателей на предмет наличия посторонних записей. При осмотре списков были обнаружены строки, в которых были вписаны паспортные данные избирателей, стояла подпись члена комиссии о выдаче бюллетеня, но подписи избирателей за получение бюллетеня отсутствовали. Хотя количество бюллетеней на досрочном голосовании соответствовало количеству записей в списках избирателей. По данному факту была вызвана следственно-оперативная группа, которая 5 часов осматривала место происшествия и опрашивала всех членов комиссии. Председателю комиссии стало плохо, ей вызвали бригаду реанимации. Мы также написали жалобу, которая вечером на заседании комиссии была признана обоснованной, и все 306 бюллетеней досрочного голосования со 2 по 10 сентября были признаны недействительными. Сейчас ведется следствие, опрашиваются все проголосовавшие и не проголосовавшие из этого списка. Надеемся, что будет возбуждено уголовное дело.</p>
<p>Добавим, что участок, о котором идет речь, находился в лицее №4, директор которой по совместительству участвовала в выборах как кандидат от «Единой России» по другому округу.</p>
<p>Аналогичная история произошла и на участке № 121, правда там были выявлены нарушения в ещё бОльших масштабах. Их обнаружил <strong>кандидат от «Справедливой России» Иван Моногаров.</strong></p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0082.jpg"><img class="aligncenter size-medium wp-image-46679" src="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0082-200x300.jpg" alt="" width="200" height="300" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0082-200x300.jpg 200w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0082-768x1152.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0082-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<p>&#8212; На 121-м участке был поставлен антирекорд, &#8212; рассказал Моногаров, &#8212; здесь было аннулировано 438 бюллетеней досрочного голосования. То есть результаты досочного голосования со 2 по 10 сентября полностью.</p>
<p>Зная о том, что на участке моего товарища Евгения Тарасова члены комиссии не умели запечатывать сейф-пакеты, я решил проверить, как обстоят дела на моём 121-м участке, и утром 12 сентября обратился к председателю УИК. Председатель комиссии – работник школы – отказался мне показать, как они запечатаны, сославшись на свою занятость. Я прождал два часа и написал жалобу. Председатель проконсультировался с ТИКом Советского района и сказал, что на жалобу ответят в течение пяти часов. Я стал ждать и охранять сейф, где находились сейф-пакеты. Интуиция мне подсказывала, что с ним не всё в порядке. В это время вместе с нашими членами комиссии с правом совещательного голоса мы решили проверить списки избирателей. Оказалось, что за главным, большим списком лежал ещё сложенный вдвое дополнительный список, в котором была 161 запись. Также обнаружилось, что на третьем листе списка напротив 16 фамилий стояли подписи членов комиссии о выдаче бюллетеней, а подписей избирателей не было. То есть этот список попросту не успели заполнить до конца.</p>
<p>Я вызвал полицию, полиция ехала долго, и время ее ожидания было очень напряженным. Потому что председатель отказывался признать это нарушение серьезным, говорил, что готов съесть этот лист, хватался за ручку, хотел куда-то убежать с этим листом. Но мы с наблюдателями этого не допустили, дождались сотрудников полиции, которые зафиксировали этот факт, взяли с меня объяснения, председателя увели в другое помещение, и долго там находились. Я написал заявление о признании бюллетеней досрочного голосования недействительными, но принимать его члены комиссии отказывались. Время шло, на помощь пришёл Дмитрий Краюхин, член муниципальной избирательной комиссии с правом совещательного голоса. Время комиссия тянула, но вскоре всё-таки сейф-пакет нам показали. Он был закрыт вообще кое-как, даже бумажка с печатью комиссии была порвана. Когда сейф-пакет вскрыли, то мы увидели, что все бюллетени сложены вчетверо, избиратели так практически никогда не складывали, а таких бюллетеней было процентов 90. Видимо, какие-то перфекционисты попались. В общем, у нас не осталось сомнений, что на нашем участке бюллетени были заменены. Явно был вброс. Мы не знаем, но догадываемся, за кого были эти голоса. В итоге бюллетени всё-таки признали недействительными. И мы надеемся, что правоохранительные органы дадут честную оценку этой ситуации.</p>
<p>Руслан Перелыгин в свою очередь рассказал, как шло досрочное голосование на 16-м избирательном округе.</p>
<p>&#8212; В первый день досрочного голосования на моем округе проголосовали 222 человека. Я был на каждом избирательном участке. Приходили люди, было видно, что некоторые – выпивающие. Некоторые с трудом могли дойти до участка, не могли вложить бюллетень в конверт. Одного такого гражданина я попросил прийти в другое время, когда он будет чувствовать себя лучше, но… через два часа увидел, что его ведут на участок под руки, только чтобы он проголосовал. То есть однозначно был привод. И говорят, что приводили не просто так, а за какие-то рубли, была существенная мотивация. То есть «ручник» административного ресурса был включен максимально. Еще до начала голосования я обратился с жалобой к прокурору Орловской области Владиславу Малкину, указав, что у меня есть данные о том, что учителя начинают мобилизовать родителей школьников, чтобы те сообщили, когда пойдут голосовать. Тем родителям, которые не откликались на звонки, стали писать сообщения: «Когда вы придете?», «Отчитайтесь» и так далее. В итоге на досрочное голосование пришли 1720 человек. Такого быть не может. И мы не намерены оставить это без последствий: мы уже подготовили соответствующие обращения и будем направлять их в компетентные органы.</p>
<p>Меня поразило сопротивление председателей и ответственных лиц избирательных комиссий, которые только при нас спрашивали у избирателей об истинных причинах их досрочного голосования. И было видно, что с ними хорошо поработали, научили, как надо отвечать. Тем не менее есть аудио- и видеозаписи, где люди говорят в открытую: «на работе сказали», «начальство прислало», «меня попросили». И мы планируем в ближайшее время смонтировать фильм, в котором покажем, как на самом деле в городе Орле проходили выборы. Мы будем добиваться, чтобы на определенных участках результаты выборов были признаны недействительными.</p>
<p><strong>Будет интересно</strong></p>
<p>Достойно завершив избирательную кампанию, Справедливая команда уже в качестве фракции горсовета намерена держать в тонусе своих политических оппонентов из фракции «Единая Россия», которую все чаще называют фракцией технического большинства. Почему за единороссами (а заодно и примкнувшими к ним коммунистами) закрепилось это название, пояснил депутат Евгений Косогов:</p>
<p>&#8212; Когда в прошлом созыве я состоял во фракции «Единая Россия», не являясь при этом членом партии, я надеялся, что в составе фракции смогу сделать больше для своего округа. Но оказалось, что это не так. Эта фракция за два года (к тому моменту, когда я из нее вышел) превратила входящих в нее людей, тех, которые, избравшись в горсовет, действительно были заинтересованы в развитии своих округов, города, в людей, которые безвольно поднимают руки. А некоторые докатились до того, что, приходя на сессии горсовета, голосовали по инструкциям, которые лежали у них в папочке. Там было расписано, по какому вопросу поднимать руку «за», по какому – «против», по какому – воздержаться. Пометочки такие напротив каждого вопроса. Сейчас в горсовет пришла Справедливая команда, состоящая из девяти человек, и она как фракция будет защищать интересы горожан.</p>
<p>Мы видим, что люди в Орле начинают просыпаться, и мы придали этому импульс. Уверен, что наша команда не посрамит то доверие, которое оказали нам избиратели. Я считаю, что Справедливая команда – это та политическая сила, которая сможет, пусть не сразу, с течением времени, вывести город Орел из той ситуации, в которой мы сейчас находимся. Мы все прекрасно знаем, что город в предбанкротном состоянии, и мы будем поднимать перед губернатором вопрос о пересмотре доли НДФЛ (которая должна оставаться в городском бюджете после сбора налогов с городских же жителей. – Прим. ред.). Нигде в Российской Федерации нет 5% (оставляемых муниципалитету. – Прим. ред.). Так почему же город Орел должен получать 5%, а не 15% НДФЛ? И таких вопросов, которые предстоит решить Орловскому городскому совету, очень много.</p>
<p>В Орле очень долгое время был застой, жесточайшая стагнация политической системы. Когда наблюдал это изнутри, порой даже на сессии горсовета приходить не хотелось. Но наша команда – оптимисты, и я считаю, что мы внесем немалую долю позитива в жизнь города, заявил Евгений Косогов. –  То, что произошло в этом году, станет отправной точкой для того, чтобы Орел расправил крылья и поднялся в гору.</p>
<p><a href="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0119.jpg"><img class="aligncenter size-medium wp-image-46680" src="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0119-300x200.jpg" alt="" width="300" height="200" srcset="http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0119-300x200.jpg 300w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0119-768x512.jpg 768w, http://orelsreda.ru/wp-content/uploads/2020/09/IMG_0119-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Руслан Перелыгин, который будет руководить фракцией «Справедливая Россия» в горсовете, пока не стал раскрывать планов действий Справедливой команды, но пообещал, что теперь на сессиях горсовета будет интересно. И еще раз поблагодарил избирателей:</p>
<p>&#8212; Мы очень благодарны нашим жителям, которые пришли на избирательные участки, проголосовали, поддержали партию, которые поддерживали нас на протяжении всей избирательной кампании. Наша общая задача – сделать Орел развивающимся городом с нормальной экономикой, с достойными доходами жителей, наша задача – навести здесь порядок.</p>
<p>Татьяна Филева</p>

				<!-- Single Post Details -->
			</div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,yaru"></div> 
<p>&nbsp</p>
<div class="relpost-thumb-wrapper relpost-align-left "><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="http://orelsreda.ru/makarchuk-ushyol-i-ne-obeshhal-vernutsya/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Макарчук ушёл. И не обещал вернуться"  style=" background: transparent url(http://orelsreda.ru/wp-content/uploads/2015/11/eshhyo-odin-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Макарчук ушёл. И не обещал вернуться</div></div></a><a class="relpost-block-single" href="http://orelsreda.ru/elektoralnyj-rejting-putina-dostig-maksimuma-za-chetyre-goda/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Электоральный рейтинг Путина достиг максимума за четыре года"  style=" background: transparent url(http://orelsreda.ru/wp-content/uploads/2016/03/stavropol_25_01_2016_n0811_putin-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Электоральный рейтинг Путина достиг максимума за четыре года</div></div></a><a class="relpost-block-single" href="http://orelsreda.ru/vybory-obyavleny-kandidaty-ne-speshat/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Выборы объявлены – кандидаты не спешат"  style=" background: transparent url(http://orelsreda.ru/wp-content/uploads/2016/06/0-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Выборы объявлены – кандидаты не спешат</div></div></a></div><div style="clear: both"></div></div> 

			<div id="singlepostinfo">
					Опубликовано
                                        23 Сен 2020 в
16:48. В рубриках: <a href="http://orelsreda.ru/category/stat-i/politika/" rel="category tag">Политика</a>. Вы можете следить
за ответами к этой записи через <a href="http://orelsreda.ru/srabotali-na-pyat-s-plyusom/feed/">RSS 2.0</a>.
Отзывы и пинг пока закрыты.
  Количество просмотров: 66			</div>
			
				
			<div id="comment-wrapper">
				
 
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Комментарии закрыты.</p>

	



<div id="vk_comments">

				<!-- comments not available -->	
	</div>
				</div>		
				
			<!-- End of Loop fore single post -->
					</div>
		<!-- /singlepost  -->
				
		<!-- Right Column -->
		<div id="rightcolumn">
                <!-- Latest featured articles list --> 
			<div id="featurednewslist">
				<h2 id="titlenews">Свежие новости</h2>
				<ul>
															<li><a href="http://orelsreda.ru/v-orlovskoj-oblasti-vyyavleny-53-novyh-sluchaya-zabolevaniya-covid-19/">В Орловской области выявлены 53 новых случая заболевания COVID-19</a></li>
										<li><a href="http://orelsreda.ru/v-orlovskoj-oblasti-zaregistrirovano-bolee-3700-samozanyatyh/">В Орловской области зарегистрировано более 3700 самозанятых</a></li>
										<li><a href="http://orelsreda.ru/v-detskom-parke-ustanovyat-32-kamery-videonablyudeniya/">В Детском парке установят 32 камеры видеонаблюдения</a></li>
										<li><a href="http://orelsreda.ru/mrachnyj-gorod-novyj-mikrorajon-orla-utonul-v-temnote/">Мрачный город: новый микрорайон Орла утонул в темноте</a></li>
										<li><a href="http://orelsreda.ru/v-orlovskom-polese-spasli-zubra-iz-starogo-kolodtsa/">В Орловском полесье спасли зубра из старого колодца</a></li>
										<li><a href="http://orelsreda.ru/u-orlovtsev-chut-bolshe-mesyatsa-na-uvedomlenie-sotrudnikov/">У орловцев чуть больше месяца на уведомление сотрудников об ЭТК</a></li>
										<li><a href="http://orelsreda.ru/orlovshhina-dvazhdy-zasvetilas-v-otchete-o-neispolnenii-pokazatelej-gosprogrammy/">Орловщина дважды засветилась в отчете о неисполнении показателей Госпрограммы</a></li>
										<li><a href="http://orelsreda.ru/zhitelya-livenskogo-rajona-lishili-voditelskih-prav-iz-za-meditsinskogo-diagnoza/">Жителя Ливенского района лишили водительских прав из-за медицинского диагноза</a></li>
									</ul>
			</div>

			<div id="featurednewslist">
				<h2 id="titlenews">Новости</h2>

<ul>
					<li>
					<a href="http://istoki.tv/news/city/vybory-2020-voydut-v-istoriyu-kak-samye-gryaznye-nepredskazuemye-i-smeshnye-v-orle/?fbclid=IwAR0EN5908UW6Fs4kwOPpGNLrNpHb6rkh0WboCmHGGAt5JWkNfOXD_7PEwGc" target="_blank"><h3>ВЫБОРЫ-2020 ВОЙДУТ В ИСТОРИЮ КАК САМЫЕ ГРЯЗНЫЕ, НЕПРЕДСКАЗУЕМЫЕ И СМЕШНЫЕ В ОРЛЕ</h3></a>
					</li>
					

					

				</ul>


	<h2>Обращение</h2>
	<div id="sponsors"></br>
<iframe width="280" src="https://www.youtube.com/embed/VGnggE9SwWg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><br/>

	<h2>О переделе рынка пассажирских перевозок в орле</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://www.youtube.com/embed/tamzLt8-lq4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>

	<h2>Остаёмся дома!</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://www.youtube.com/embed/4SdetswFnVo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>

		
		
<!--
				<ul>
					<li>
					<a href="http://istoki.tv/news/city/v-oblsovete-otchitalis-ob-uspeshnoy-rabote-za-2018-god-pochemu-ne-vse-deputaty-smogli-razdelit-etu-r/" target="_blank"><h3>В ОБЛСОВЕТЕ ОТЧИТАЛИСЬ ОБ УСПЕШНОЙ РАБОТЕ ЗА 2018 ГОД: ПОЧЕМУ НЕ ВСЕ ДЕПУТАТЫ СМОГЛИ РАЗДЕЛИТЬ ЭТУ РАДОСТЬ</h3></a>
					</li>
					<img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/s_files_22.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Прошедшая в конце прошлой недели сессия облсовета вполне тянет на рекордную по времени: только отчеты губернатора и спикера заняли два часа. Выступления были долгими, но понравились не всем...


					

				</ul>
-->

			</div>

                        <div id="sponsors">
				<div align="center">
		                <a href="http://orelsreda.ru/arhiv-videorolikov"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/arhiv.png" />Архив видеороликов</a>
				</div>
				<div style="clear:both;"></div>
			</div>


                        <h2>Свежий номер</h2>
			<div id="sponsors">
				<img src="/pdf/n34(613).png" align="center"  alt="Скачать номер газеты" />
		                <div align="center">
		                <a href="/pdf/n34(613).zip" target="_blank"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/down.png" />Скачать </a>
		                <a href="http://orelsreda.ru/?page_id=489"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/arhiv.png" />Архив</a>
				</div>
				<div style="clear:both;"></div>
			</div>

                       
			<h2>Реклама</h2>
			<!-- Sponsor Do not forget to assign a class as .right or .left to the images when you add and ad image -->
			<div id="sponsors">
						
                <a href="/?page_id=83"><img src="http://orelsreda.ru/wp-content/themes/wordpress_magazine/images/reklama.jpg"  alt="" /></a>
		<!-- Коммент -->
		<!-- <a href="http://www.orel.tele2.ru/business.html" target="_blanck"><img src="/pdf/Tele2.gif" height="250px" width="200px" alt=""/></a> -->
		<a href="http://www.leso-torg.ru" target="_blank"><img src="/wp-content/uploads/2015/01/leso-torg.jpg"  alt="" /></a>				<div style="clear:both;"></div>
			
			<!-- Categories -->
			<!--<div id="categories">
									<h2>Рубрики</h2>
					<ul>
							<li class="cat-item cat-item-1"><a href="http://orelsreda.ru/category/bez-rubriki/" >Без рубрики</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://orelsreda.ru/category/zdorov-e/" >Здоровье</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://orelsreda.ru/category/konkurs/" >Конкурс</a>
</li>
	<li class="cat-item cat-item-24 current-cat"><a href="http://orelsreda.ru/category/novosti/" >Новости</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://orelsreda.ru/category/ob-yavleniya/" >Объявления</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://orelsreda.ru/category/stat-i/" >Статьи</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="http://orelsreda.ru/category/stat-i/kommunalka/" >Коммуналка</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://orelsreda.ru/category/stat-i/kriminal/" >Криминал</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://orelsreda.ru/category/stat-i/kul-tura/" >Культура</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://orelsreda.ru/category/stat-i/nauka/" >Наука</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://orelsreda.ru/category/stat-i/obrazovanie/" >Образование</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://orelsreda.ru/category/stat-i/obshhestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://orelsreda.ru/category/stat-i/persona/" >Персона</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://orelsreda.ru/category/stat-i/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://orelsreda.ru/category/stat-i/gorodskaya-problema/" >Проблема</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://orelsreda.ru/category/stat-i/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://orelsreda.ru/category/stat-i/tema-nomera/" >Тема номера</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://orelsreda.ru/category/stat-i/e-konomika/" >Экономика</a>
</li>
</ul>
</li>
					</ul>	
							</div>-->
			<!-- Archive -->
			<!--<div id="archive">
								<h2>Ссылки</h2>
				<ul>
					<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
<li><a href="http://argumenti.ru/society/n556/467403">Интересная статья в &quot;Аргументах недели&quot;</a></li>
				</ul>
				<h2>Архив</h2>
				<form id="archiveform" action="">
					<select name="archive_chrono" onchange="window.location =
					(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
					<option value=''>Выбрать месяц</option>
						<option value='http://orelsreda.ru/2020/09/'> Сентябрь 2020 </option>
	<option value='http://orelsreda.ru/2020/08/'> Август 2020 </option>
	<option value='http://orelsreda.ru/2020/07/'> Июль 2020 </option>
	<option value='http://orelsreda.ru/2020/06/'> Июнь 2020 </option>
	<option value='http://orelsreda.ru/2020/05/'> Май 2020 </option>
	<option value='http://orelsreda.ru/2020/04/'> Апрель 2020 </option>
	<option value='http://orelsreda.ru/2020/03/'> Март 2020 </option>
	<option value='http://orelsreda.ru/2020/02/'> Февраль 2020 </option>
	<option value='http://orelsreda.ru/2020/01/'> Январь 2020 </option>
	<option value='http://orelsreda.ru/2019/12/'> Декабрь 2019 </option>
	<option value='http://orelsreda.ru/2019/11/'> Ноябрь 2019 </option>
	<option value='http://orelsreda.ru/2019/10/'> Октябрь 2019 </option>
	<option value='http://orelsreda.ru/2019/09/'> Сентябрь 2019 </option>
	<option value='http://orelsreda.ru/2019/08/'> Август 2019 </option>
	<option value='http://orelsreda.ru/2019/07/'> Июль 2019 </option>
	<option value='http://orelsreda.ru/2019/06/'> Июнь 2019 </option>
	<option value='http://orelsreda.ru/2019/05/'> Май 2019 </option>
	<option value='http://orelsreda.ru/2019/04/'> Апрель 2019 </option>
	<option value='http://orelsreda.ru/2019/03/'> Март 2019 </option>
	<option value='http://orelsreda.ru/2019/02/'> Февраль 2019 </option>
	<option value='http://orelsreda.ru/2019/01/'> Январь 2019 </option>
	<option value='http://orelsreda.ru/2018/12/'> Декабрь 2018 </option>
	<option value='http://orelsreda.ru/2018/11/'> Ноябрь 2018 </option>
	<option value='http://orelsreda.ru/2018/10/'> Октябрь 2018 </option>
	<option value='http://orelsreda.ru/2018/09/'> Сентябрь 2018 </option>
	<option value='http://orelsreda.ru/2018/08/'> Август 2018 </option>
	<option value='http://orelsreda.ru/2018/07/'> Июль 2018 </option>
	<option value='http://orelsreda.ru/2018/06/'> Июнь 2018 </option>
	<option value='http://orelsreda.ru/2018/05/'> Май 2018 </option>
	<option value='http://orelsreda.ru/2018/04/'> Апрель 2018 </option>
	<option value='http://orelsreda.ru/2018/03/'> Март 2018 </option>
	<option value='http://orelsreda.ru/2018/02/'> Февраль 2018 </option>
	<option value='http://orelsreda.ru/2018/01/'> Январь 2018 </option>
	<option value='http://orelsreda.ru/2017/12/'> Декабрь 2017 </option>
	<option value='http://orelsreda.ru/2017/11/'> Ноябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/10/'> Октябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/09/'> Сентябрь 2017 </option>
	<option value='http://orelsreda.ru/2017/08/'> Август 2017 </option>
	<option value='http://orelsreda.ru/2017/07/'> Июль 2017 </option>
	<option value='http://orelsreda.ru/2017/06/'> Июнь 2017 </option>
	<option value='http://orelsreda.ru/2017/05/'> Май 2017 </option>
	<option value='http://orelsreda.ru/2017/04/'> Апрель 2017 </option>
	<option value='http://orelsreda.ru/2017/03/'> Март 2017 </option>
	<option value='http://orelsreda.ru/2017/02/'> Февраль 2017 </option>
	<option value='http://orelsreda.ru/2017/01/'> Январь 2017 </option>
	<option value='http://orelsreda.ru/2016/12/'> Декабрь 2016 </option>
	<option value='http://orelsreda.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/10/'> Октябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='http://orelsreda.ru/2016/08/'> Август 2016 </option>
	<option value='http://orelsreda.ru/2016/07/'> Июль 2016 </option>
	<option value='http://orelsreda.ru/2016/06/'> Июнь 2016 </option>
	<option value='http://orelsreda.ru/2016/05/'> Май 2016 </option>
	<option value='http://orelsreda.ru/2016/04/'> Апрель 2016 </option>
	<option value='http://orelsreda.ru/2016/03/'> Март 2016 </option>
	<option value='http://orelsreda.ru/2016/02/'> Февраль 2016 </option>
	<option value='http://orelsreda.ru/2016/01/'> Январь 2016 </option>
	<option value='http://orelsreda.ru/2015/12/'> Декабрь 2015 </option>
	<option value='http://orelsreda.ru/2015/11/'> Ноябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/10/'> Октябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/09/'> Сентябрь 2015 </option>
	<option value='http://orelsreda.ru/2015/08/'> Август 2015 </option>
	<option value='http://orelsreda.ru/2015/07/'> Июль 2015 </option>
	<option value='http://orelsreda.ru/2015/06/'> Июнь 2015 </option>
	<option value='http://orelsreda.ru/2015/05/'> Май 2015 </option>
	<option value='http://orelsreda.ru/2015/04/'> Апрель 2015 </option>
	<option value='http://orelsreda.ru/2015/03/'> Март 2015 </option>
	<option value='http://orelsreda.ru/2015/02/'> Февраль 2015 </option>
	<option value='http://orelsreda.ru/2015/01/'> Январь 2015 </option>
	<option value='http://orelsreda.ru/2014/12/'> Декабрь 2014 </option>
	<option value='http://orelsreda.ru/2014/11/'> Ноябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/10/'> Октябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/09/'> Сентябрь 2014 </option>
	<option value='http://orelsreda.ru/2014/08/'> Август 2014 </option>
	<option value='http://orelsreda.ru/2014/07/'> Июль 2014 </option>
	<option value='http://orelsreda.ru/2014/06/'> Июнь 2014 </option>
	<option value='http://orelsreda.ru/2014/05/'> Май 2014 </option>
	<option value='http://orelsreda.ru/2014/04/'> Апрель 2014 </option>
	<option value='http://orelsreda.ru/2014/03/'> Март 2014 </option>
	<option value='http://orelsreda.ru/2014/02/'> Февраль 2014 </option>
	<option value='http://orelsreda.ru/2014/01/'> Январь 2014 </option>
	<option value='http://orelsreda.ru/2013/12/'> Декабрь 2013 </option>
	<option value='http://orelsreda.ru/2013/11/'> Ноябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/10/'> Октябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/09/'> Сентябрь 2013 </option>
	<option value='http://orelsreda.ru/2013/08/'> Август 2013 </option>
	<option value='http://orelsreda.ru/2013/07/'> Июль 2013 </option>
	<option value='http://orelsreda.ru/2013/06/'> Июнь 2013 </option>
	<option value='http://orelsreda.ru/2013/05/'> Май 2013 </option>
	<option value='http://orelsreda.ru/2013/04/'> Апрель 2013 </option>
	<option value='http://orelsreda.ru/2013/03/'> Март 2013 </option>
	<option value='http://orelsreda.ru/2013/02/'> Февраль 2013 </option>
	<option value='http://orelsreda.ru/2013/01/'> Январь 2013 </option>
	<option value='http://orelsreda.ru/2012/12/'> Декабрь 2012 </option>
	<option value='http://orelsreda.ru/2012/11/'> Ноябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/10/'> Октябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/09/'> Сентябрь 2012 </option>
	<option value='http://orelsreda.ru/2012/08/'> Август 2012 </option>
	<option value='http://orelsreda.ru/2012/07/'> Июль 2012 </option>
	<option value='http://orelsreda.ru/2012/06/'> Июнь 2012 </option>
	<option value='http://orelsreda.ru/2012/05/'> Май 2012 </option>
	<option value='http://orelsreda.ru/2012/04/'> Апрель 2012 </option>
	<option value='http://orelsreda.ru/2012/03/'> Март 2012 </option>
	<option value='http://orelsreda.ru/2012/02/'> Февраль 2012 </option>
	<option value='http://orelsreda.ru/2012/01/'> Январь 2012 </option>
	<option value='http://orelsreda.ru/2011/12/'> Декабрь 2011 </option>
	<option value='http://orelsreda.ru/2011/11/'> Ноябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/10/'> Октябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/09/'> Сентябрь 2011 </option>
	<option value='http://orelsreda.ru/2011/08/'> Август 2011 </option>
	<option value='http://orelsreda.ru/2011/07/'> Июль 2011 </option>
	<option value='http://orelsreda.ru/2011/06/'> Июнь 2011 </option>
	<option value='http://orelsreda.ru/2011/05/'> Май 2011 </option>
	<option value='http://orelsreda.ru/2011/04/'> Апрель 2011 </option>
	<option value='http://orelsreda.ru/2011/03/'> Март 2011 </option>
	<option value='http://orelsreda.ru/2011/02/'> Февраль 2011 </option>
	<option value='http://orelsreda.ru/2011/01/'> Январь 2011 </option>
	<option value='http://orelsreda.ru/2010/12/'> Декабрь 2010 </option>
	<option value='http://orelsreda.ru/2010/11/'> Ноябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/10/'> Октябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/09/'> Сентябрь 2010 </option>
	<option value='http://orelsreda.ru/2010/08/'> Август 2010 </option>
	<option value='http://orelsreda.ru/2010/07/'> Июль 2010 </option>
	<option value='http://orelsreda.ru/2010/06/'> Июнь 2010 </option>
	<option value='http://orelsreda.ru/2008/08/'> Август 2008 </option>
	<option value='http://orelsreda.ru/2008/05/'> Май 2008 </option>
					</select>
				</form>
							</div>-->
			<div style="clear:both"></div>			
			
						
						
		</div>
		<div style="clear:both"></div>		
	</div>							
					
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/orelsreda.ru\/wp-admin\/admin-ajax.php","post_id":"46669"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orelsreda.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://orelsreda.ru/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
<div style="clear:both"></div>	
<div align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
   <tr>
         <td width="33%"  style="padding-left:5px; font-size:9px">При цитировании материалов<br>
прямая гиперссылка<br>
на <a href="http://orelsreda.ru">orelsreda.ru</a> обязательна</td>
        <td width="23%"  style="padding-left:15px;  padding-right:15px; font-size:9px">
           Главный редактор: <b>Татьяна Филёва</b><br>
		   <a href="http://orelsreda.ru/images/license.jpg">Свидетельство о регистрации СМИ ПИ № ФС 57-0992 Р
           </a><br>
           
        </td>
        <td width="44%"  align="right" style="font-size:9px">Реклама на orelsreda.ru и печатной версии "Орловская среда" <br /> 
          Для пресс-служб и размещения рекламы: : <a href="mailto:orelsreda@list.ru">orelsreda@list.ru</a><br>тел.: <b>(4862) 76-20-60</b> <br>адрес: г. Орёл, ул. Салтыкова-Щедрина, д. 25/27, пом.1
<br>Наш индекс: <b>302028</b>
      		</td>
   </tr>
   
  
   
   <tr>
       <td colspan="1" align="left" style="padding-left:5px; font-size:9px">&copy; 2013-2020 <b>ООО "Агентство "Орловская среда" </b></td>
       <td colspan="2" align="left" style="padding-left:15px; padding-right:15px">
       
       <!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1442897" target="_top">'+
'<img src="http://d4.c0.b6.a1.top.mail.ru/counter?id=1442897;t=211;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1442897">
<img src="http://d4.c0.b6.a1.top.mail.ru/counter?js=na;id=1442897;t=211" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
		<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

		</td>
  </tr>
</table></div>
</body>
</html>