<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta name='yandex-verification' content='7208b227c080eb6e' />
<meta name="yandex-verification" content="dcb7c22abb770d85" />

	<title>В Орле отменили маршрут №17 - Информационный городской портал &quot;Орловская среда&quot;</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( https://orelsreda.ru/wp-content/themes/wordpress_magazine/style.css );
	</style>
		<!--[if lte IE 7]> <style>#menuwrapper, #p7menubar ul a {height: 1%;} a:active {width: auto;} </style> <![endif]-->
	 <link rel="stylesheet" type="text/css" media="print" href="https://orelsreda.ru/wp-content/themes/wordpress_magazine/print.css" /> 	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://orelsreda.ru/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://orelsreda.ru/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://orelsreda.ru/feed/atom/" />	
	<link rel="pingback" href="https://orelsreda.ru/xmlrpc.php" />	
		<link rel='archives' title='Август 2022' href='https://orelsreda.ru/2022/08/' />
	<link rel='archives' title='Июль 2022' href='https://orelsreda.ru/2022/07/' />
	<link rel='archives' title='Июнь 2022' href='https://orelsreda.ru/2022/06/' />
	<link rel='archives' title='Май 2022' href='https://orelsreda.ru/2022/05/' />
	<link rel='archives' title='Апрель 2022' href='https://orelsreda.ru/2022/04/' />
	<link rel='archives' title='Март 2022' href='https://orelsreda.ru/2022/03/' />
	<link rel='archives' title='Февраль 2022' href='https://orelsreda.ru/2022/02/' />
	<link rel='archives' title='Январь 2022' href='https://orelsreda.ru/2022/01/' />
	<link rel='archives' title='Декабрь 2021' href='https://orelsreda.ru/2021/12/' />
	<link rel='archives' title='Ноябрь 2021' href='https://orelsreda.ru/2021/11/' />
	<link rel='archives' title='Октябрь 2021' href='https://orelsreda.ru/2021/10/' />
	<link rel='archives' title='Сентябрь 2021' href='https://orelsreda.ru/2021/09/' />
	<link rel='archives' title='Август 2021' href='https://orelsreda.ru/2021/08/' />
	<link rel='archives' title='Июль 2021' href='https://orelsreda.ru/2021/07/' />
	<link rel='archives' title='Июнь 2021' href='https://orelsreda.ru/2021/06/' />
	<link rel='archives' title='Май 2021' href='https://orelsreda.ru/2021/05/' />
	<link rel='archives' title='Апрель 2021' href='https://orelsreda.ru/2021/04/' />
	<link rel='archives' title='Март 2021' href='https://orelsreda.ru/2021/03/' />
	<link rel='archives' title='Февраль 2021' href='https://orelsreda.ru/2021/02/' />
	<link rel='archives' title='Январь 2021' href='https://orelsreda.ru/2021/01/' />
	<link rel='archives' title='Декабрь 2020' href='https://orelsreda.ru/2020/12/' />
	<link rel='archives' title='Ноябрь 2020' href='https://orelsreda.ru/2020/11/' />
	<link rel='archives' title='Октябрь 2020' href='https://orelsreda.ru/2020/10/' />
	<link rel='archives' title='Сентябрь 2020' href='https://orelsreda.ru/2020/09/' />
	<link rel='archives' title='Август 2020' href='https://orelsreda.ru/2020/08/' />
	<link rel='archives' title='Июль 2020' href='https://orelsreda.ru/2020/07/' />
	<link rel='archives' title='Июнь 2020' href='https://orelsreda.ru/2020/06/' />
	<link rel='archives' title='Май 2020' href='https://orelsreda.ru/2020/05/' />
	<link rel='archives' title='Апрель 2020' href='https://orelsreda.ru/2020/04/' />
	<link rel='archives' title='Март 2020' href='https://orelsreda.ru/2020/03/' />
	<link rel='archives' title='Февраль 2020' href='https://orelsreda.ru/2020/02/' />
	<link rel='archives' title='Январь 2020' href='https://orelsreda.ru/2020/01/' />
	<link rel='archives' title='Декабрь 2019' href='https://orelsreda.ru/2019/12/' />
	<link rel='archives' title='Ноябрь 2019' href='https://orelsreda.ru/2019/11/' />
	<link rel='archives' title='Октябрь 2019' href='https://orelsreda.ru/2019/10/' />
	<link rel='archives' title='Сентябрь 2019' href='https://orelsreda.ru/2019/09/' />
	<link rel='archives' title='Август 2019' href='https://orelsreda.ru/2019/08/' />
	<link rel='archives' title='Июль 2019' href='https://orelsreda.ru/2019/07/' />
	<link rel='archives' title='Июнь 2019' href='https://orelsreda.ru/2019/06/' />
	<link rel='archives' title='Май 2019' href='https://orelsreda.ru/2019/05/' />
	<link rel='archives' title='Апрель 2019' href='https://orelsreda.ru/2019/04/' />
	<link rel='archives' title='Март 2019' href='https://orelsreda.ru/2019/03/' />
	<link rel='archives' title='Февраль 2019' href='https://orelsreda.ru/2019/02/' />
	<link rel='archives' title='Январь 2019' href='https://orelsreda.ru/2019/01/' />
	<link rel='archives' title='Декабрь 2018' href='https://orelsreda.ru/2018/12/' />
	<link rel='archives' title='Ноябрь 2018' href='https://orelsreda.ru/2018/11/' />
	<link rel='archives' title='Октябрь 2018' href='https://orelsreda.ru/2018/10/' />
	<link rel='archives' title='Сентябрь 2018' href='https://orelsreda.ru/2018/09/' />
	<link rel='archives' title='Август 2018' href='https://orelsreda.ru/2018/08/' />
	<link rel='archives' title='Июль 2018' href='https://orelsreda.ru/2018/07/' />
	<link rel='archives' title='Июнь 2018' href='https://orelsreda.ru/2018/06/' />
	<link rel='archives' title='Май 2018' href='https://orelsreda.ru/2018/05/' />
	<link rel='archives' title='Апрель 2018' href='https://orelsreda.ru/2018/04/' />
	<link rel='archives' title='Март 2018' href='https://orelsreda.ru/2018/03/' />
	<link rel='archives' title='Февраль 2018' href='https://orelsreda.ru/2018/02/' />
	<link rel='archives' title='Январь 2018' href='https://orelsreda.ru/2018/01/' />
	<link rel='archives' title='Декабрь 2017' href='https://orelsreda.ru/2017/12/' />
	<link rel='archives' title='Ноябрь 2017' href='https://orelsreda.ru/2017/11/' />
	<link rel='archives' title='Октябрь 2017' href='https://orelsreda.ru/2017/10/' />
	<link rel='archives' title='Сентябрь 2017' href='https://orelsreda.ru/2017/09/' />
	<link rel='archives' title='Август 2017' href='https://orelsreda.ru/2017/08/' />
	<link rel='archives' title='Июль 2017' href='https://orelsreda.ru/2017/07/' />
	<link rel='archives' title='Июнь 2017' href='https://orelsreda.ru/2017/06/' />
	<link rel='archives' title='Май 2017' href='https://orelsreda.ru/2017/05/' />
	<link rel='archives' title='Апрель 2017' href='https://orelsreda.ru/2017/04/' />
	<link rel='archives' title='Март 2017' href='https://orelsreda.ru/2017/03/' />
	<link rel='archives' title='Февраль 2017' href='https://orelsreda.ru/2017/02/' />
	<link rel='archives' title='Январь 2017' href='https://orelsreda.ru/2017/01/' />
	<link rel='archives' title='Декабрь 2016' href='https://orelsreda.ru/2016/12/' />
	<link rel='archives' title='Ноябрь 2016' href='https://orelsreda.ru/2016/11/' />
	<link rel='archives' title='Октябрь 2016' href='https://orelsreda.ru/2016/10/' />
	<link rel='archives' title='Сентябрь 2016' href='https://orelsreda.ru/2016/09/' />
	<link rel='archives' title='Август 2016' href='https://orelsreda.ru/2016/08/' />
	<link rel='archives' title='Июль 2016' href='https://orelsreda.ru/2016/07/' />
	<link rel='archives' title='Июнь 2016' href='https://orelsreda.ru/2016/06/' />
	<link rel='archives' title='Май 2016' href='https://orelsreda.ru/2016/05/' />
	<link rel='archives' title='Апрель 2016' href='https://orelsreda.ru/2016/04/' />
	<link rel='archives' title='Март 2016' href='https://orelsreda.ru/2016/03/' />
	<link rel='archives' title='Февраль 2016' href='https://orelsreda.ru/2016/02/' />
	<link rel='archives' title='Январь 2016' href='https://orelsreda.ru/2016/01/' />
	<link rel='archives' title='Декабрь 2015' href='https://orelsreda.ru/2015/12/' />
	<link rel='archives' title='Ноябрь 2015' href='https://orelsreda.ru/2015/11/' />
	<link rel='archives' title='Октябрь 2015' href='https://orelsreda.ru/2015/10/' />
	<link rel='archives' title='Сентябрь 2015' href='https://orelsreda.ru/2015/09/' />
	<link rel='archives' title='Август 2015' href='https://orelsreda.ru/2015/08/' />
	<link rel='archives' title='Июль 2015' href='https://orelsreda.ru/2015/07/' />
	<link rel='archives' title='Июнь 2015' href='https://orelsreda.ru/2015/06/' />
	<link rel='archives' title='Май 2015' href='https://orelsreda.ru/2015/05/' />
	<link rel='archives' title='Апрель 2015' href='https://orelsreda.ru/2015/04/' />
	<link rel='archives' title='Март 2015' href='https://orelsreda.ru/2015/03/' />
	<link rel='archives' title='Февраль 2015' href='https://orelsreda.ru/2015/02/' />
	<link rel='archives' title='Январь 2015' href='https://orelsreda.ru/2015/01/' />
	<link rel='archives' title='Декабрь 2014' href='https://orelsreda.ru/2014/12/' />
	<link rel='archives' title='Ноябрь 2014' href='https://orelsreda.ru/2014/11/' />
	<link rel='archives' title='Октябрь 2014' href='https://orelsreda.ru/2014/10/' />
	<link rel='archives' title='Сентябрь 2014' href='https://orelsreda.ru/2014/09/' />
	<link rel='archives' title='Август 2014' href='https://orelsreda.ru/2014/08/' />
	<link rel='archives' title='Июль 2014' href='https://orelsreda.ru/2014/07/' />
	<link rel='archives' title='Июнь 2014' href='https://orelsreda.ru/2014/06/' />
	<link rel='archives' title='Май 2014' href='https://orelsreda.ru/2014/05/' />
	<link rel='archives' title='Апрель 2014' href='https://orelsreda.ru/2014/04/' />
	<link rel='archives' title='Март 2014' href='https://orelsreda.ru/2014/03/' />
	<link rel='archives' title='Февраль 2014' href='https://orelsreda.ru/2014/02/' />
	<link rel='archives' title='Январь 2014' href='https://orelsreda.ru/2014/01/' />
	<link rel='archives' title='Декабрь 2013' href='https://orelsreda.ru/2013/12/' />
	<link rel='archives' title='Ноябрь 2013' href='https://orelsreda.ru/2013/11/' />
	<link rel='archives' title='Октябрь 2013' href='https://orelsreda.ru/2013/10/' />
	<link rel='archives' title='Сентябрь 2013' href='https://orelsreda.ru/2013/09/' />
	<link rel='archives' title='Август 2013' href='https://orelsreda.ru/2013/08/' />
	<link rel='archives' title='Июль 2013' href='https://orelsreda.ru/2013/07/' />
	<link rel='archives' title='Июнь 2013' href='https://orelsreda.ru/2013/06/' />
	<link rel='archives' title='Май 2013' href='https://orelsreda.ru/2013/05/' />
	<link rel='archives' title='Апрель 2013' href='https://orelsreda.ru/2013/04/' />
	<link rel='archives' title='Март 2013' href='https://orelsreda.ru/2013/03/' />
	<link rel='archives' title='Февраль 2013' href='https://orelsreda.ru/2013/02/' />
	<link rel='archives' title='Январь 2013' href='https://orelsreda.ru/2013/01/' />
	<link rel='archives' title='Декабрь 2012' href='https://orelsreda.ru/2012/12/' />
	<link rel='archives' title='Ноябрь 2012' href='https://orelsreda.ru/2012/11/' />
	<link rel='archives' title='Октябрь 2012' href='https://orelsreda.ru/2012/10/' />
	<link rel='archives' title='Сентябрь 2012' href='https://orelsreda.ru/2012/09/' />
	<link rel='archives' title='Август 2012' href='https://orelsreda.ru/2012/08/' />
	<link rel='archives' title='Июль 2012' href='https://orelsreda.ru/2012/07/' />
	<link rel='archives' title='Июнь 2012' href='https://orelsreda.ru/2012/06/' />
	<link rel='archives' title='Май 2012' href='https://orelsreda.ru/2012/05/' />
	<link rel='archives' title='Апрель 2012' href='https://orelsreda.ru/2012/04/' />
	<link rel='archives' title='Март 2012' href='https://orelsreda.ru/2012/03/' />
	<link rel='archives' title='Февраль 2012' href='https://orelsreda.ru/2012/02/' />
	<link rel='archives' title='Январь 2012' href='https://orelsreda.ru/2012/01/' />
	<link rel='archives' title='Декабрь 2011' href='https://orelsreda.ru/2011/12/' />
	<link rel='archives' title='Ноябрь 2011' href='https://orelsreda.ru/2011/11/' />
	<link rel='archives' title='Октябрь 2011' href='https://orelsreda.ru/2011/10/' />
	<link rel='archives' title='Сентябрь 2011' href='https://orelsreda.ru/2011/09/' />
	<link rel='archives' title='Август 2011' href='https://orelsreda.ru/2011/08/' />
	<link rel='archives' title='Июль 2011' href='https://orelsreda.ru/2011/07/' />
	<link rel='archives' title='Июнь 2011' href='https://orelsreda.ru/2011/06/' />
	<link rel='archives' title='Май 2011' href='https://orelsreda.ru/2011/05/' />
	<link rel='archives' title='Апрель 2011' href='https://orelsreda.ru/2011/04/' />
	<link rel='archives' title='Март 2011' href='https://orelsreda.ru/2011/03/' />
	<link rel='archives' title='Февраль 2011' href='https://orelsreda.ru/2011/02/' />
	<link rel='archives' title='Январь 2011' href='https://orelsreda.ru/2011/01/' />
	<link rel='archives' title='Декабрь 2010' href='https://orelsreda.ru/2010/12/' />
	<link rel='archives' title='Ноябрь 2010' href='https://orelsreda.ru/2010/11/' />
	<link rel='archives' title='Октябрь 2010' href='https://orelsreda.ru/2010/10/' />
	<link rel='archives' title='Сентябрь 2010' href='https://orelsreda.ru/2010/09/' />
	<link rel='archives' title='Август 2010' href='https://orelsreda.ru/2010/08/' />
	<link rel='archives' title='Июль 2010' href='https://orelsreda.ru/2010/07/' />
	<link rel='archives' title='Июнь 2010' href='https://orelsreda.ru/2010/06/' />
	<link rel='archives' title='Август 2008' href='https://orelsreda.ru/2008/08/' />
	<link rel='archives' title='Май 2008' href='https://orelsreda.ru/2008/05/' />
	
	
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="Новости" />

<link rel="canonical" href="https://orelsreda.ru/v-orle-otmenili-marshrut-17/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orelsreda.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://orelsreda.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orelsreda.ru/wp-includes/css/dashicons.min.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://orelsreda.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orelsreda.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orelsreda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://orelsreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://orelsreda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orelsreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orelsreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Орловской области работает лишь один инвалид из каждых четырех еще способных трудиться' href='https://orelsreda.ru/v-orlovskoj-oblasti-rabotaet-lish-odin-invalid-iz-kazhdyh-chetyreh-eshhe-sposobnyh-truditsya/' />
<meta name="generator" content="WordPress 4.7.23" />
<link rel='shortlink' href='https://orelsreda.ru/?p=58274' />
<link rel="alternate" type="application/json+oembed" href="https://orelsreda.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forelsreda.ru%2Fv-orle-otmenili-marshrut-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orelsreda.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forelsreda.ru%2Fv-orle-otmenili-marshrut-17%2F&#038;format=xml" />
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #DDDDDD;
			background-color: #FFFFFF		}
		#related_posts_thumbnails li:hover{
			background-color: #EEEEEF;
		}
		.relpost_content{
			font-size: 13px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #FFFFFF;
			border-right: 1px solid  #DDDDDD;
			border-left: 1px solid  #DDDDDD;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #EEEEEF;
		}
		</style>

		</head>
<body>

<div id="wrapper">

	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
			<h1><a href="https://orelsreda.ru/" title=""><img src="/wp-content/uploads/2013/12/header1.png"/></a></h1>
		</div>
		
		<!-- Searchbox and date -->
		<div id="headerright">
			<script src="https://orelsreda.ru/wp-content/themes/wordpress_magazine/javascript/date.js" type="text/javascript"></script>
						<form id="searchform" method="get" action="https://orelsreda.ru">
				<input type="text" value="" name="s" id="s" /> <input id="searchbutton" type="submit" value="Поиск" />
			</form>                        <br>
                        <!--<a href="/wp-admin">Личный кабинет</a><br>--><br>
			<img src = "/wp-content/uploads/2012/10/16plus.png" width = "60" height = "60"/>
		</div>
		
		<!-- Header Navigation -->
		<div id="navigation">
			<ul id="p7menubar">
				<li><a href="https://orelsreda.ru"><b>Главная</b></a></li>
				<li><a href="/?cat=25">Тема номера</a></li>
				<li><a href="/?cat=11">Политика</a></li>
				<li><a href="/?cat=12">Экономика</a></li>
				<li><a href="/?cat=13">Общество</a></li>
				<li><a href="/?cat=14">Образование</a></li>
				<li><a href="/?cat=16">Культура</a></li>
				<li><a href="/?cat=18">Наука</a></li>
				<li><a href="/?cat=27">Персона</a></li>
				<li><a href="/?cat=17">Криминал</a></li>
                                <li><a href="/?cat=19">Спорт</a></li>
                                <!--<li><a href="/?cat=28">Опрос</a></li>-->
				<li><a href="/?cat=15">Проблема</a></li>
				<li><a href="/?cat=23">Коммуналка</a></li>
                                
                                
				<!--<li><a href="/forum/main"><b>Форум</b></a></li>-->
				<li><a href="/?page_id=42"><b>О нас</b></a>
			 <ul>
            	<li><a href="/?page_id=83">Рекламодателям</a></li>
				<li><a href="/?page_id=75">Контакты</a></li>	   
             </ul>
			</li>
                <li><a href="/?page_id=489"><b>Архив</b></a>
                <li><a href="/?cat=24"><b>Новости</b></a>
		<li><a href="/?cat=34"><b>Веселые картинки</b></a>
                
			
			</ul>
			<ul id="feeds">
					<!--<li><a href="/smi-o-potomskom"><font color="#00FFFF;"><b><big><big>СМИ о Потомском В.В.</big></big></b></font></a></li>-->
					<li><a href="feed:https://orelsreda.ru/feed/">Публикации <span class="rss">(RSS)</span></a></li>
					<!--<li><a href="feed:https://orelsreda.ru/comments/feed/">Комментарии <span class="rss">(RSS)</span></a></li>-->
			</ul>
			
			<div style="clear:both"></div>
		</div>
		
	</div>
	<!-- /Header -->
	<!-- Container -->
	<div id="content-wrap">
	
		<!-- single post content -->
		<div id="singlepost">


<!-- кнопки печать и соц.сети -->
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<div style="float: right;">
<div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,nocounter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,google,email,print"></div>
<br/>
<div  style = "text-align: right;">10 августа 2022</div>
</div>

<br/>

<br/>
<br/>
<!-- кнопки печать и соц.сети -->



			<div class="post">
				<!-- single post loop -->
							
				<!-- title of the single pot -->
				<h3>В Орле отменили маршрут №17</h3>
				<!-- content -->
				<p>С начала этого месяца из реестра маршрутов исключён автобус №17, ранее ходивший от троллейбусного кольца на Наугорке до магазина «Звёздный». И.о. первого заммэра Вадим Ничипоров объяснил это несколькими причинами. По его словам, схема маршрута №17 на 90% совпадала со схемой троллейбуса №2 «Санаторий «Лесной» – Наугорское шоссе» за исключением заезда на улицу Космонавтов. Отмена автобусного маршрута позволит увеличить пассажиропоток на троллейбусе и, соответственно, выручку «Трамвайно-троллейбусного предприятия», о чём неоднократно просил коллектив МУПа.<br />
Вторая причина просто фантастическая &#8212; на маршруте №17, работавшем по нерегулируемому тарифу, должно было находиться не менее 10 автобусов. По факту, являясь нерентабельным, в рейс выходило всего 2-3 автобуса. Это вызывало нарекания со стороны жителей.</p>
<p>Вместо наведения порядка и заключения контракта с другими перевозчиками, которые бы с удовольствием заняли свободное место – власти просто вычеркнули маршрут из реестра. «Возможность доехать из Северного в Советский районы сохраняется благодаря автобусным маршрутам №9, №10 (которые также следуют через магазин «Звездный»), №26 и №27. На них ежедневно выезжает 52 автобуса», &#8212; подчеркнул Вадим Ничипоров.</p>

				<!-- Single Post Details -->
			</div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,yaru"></div> 
<p>&nbsp</p>
<div class="relpost-thumb-wrapper relpost-align-left "><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://orelsreda.ru/zoozashhitniki-provedut-v-p-kromy-blagotvoritelnyj-marafon/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Зоозащитники проведут в п. Кромы благотворительный марафон"  style=" background: transparent url(https://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Зоозащитники проведут в п. Кромы благотворительный марафон</div></div></a><a class="relpost-block-single" href="https://orelsreda.ru/57-novyh-sluchaev-covid-19-podtverzhdeny-v-orlovskoj-oblasti/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="57 новых случаев COVID-19 подтверждены в Орловской области"  style=" background: transparent url(https://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">57 новых случаев COVID-19 подтверждены в Орловской области</div></div></a><a class="relpost-block-single" href="https://orelsreda.ru/orlovskaya-komanda-yunyh-hokkeistov-zanyala-vtoroe-mesto-na-kubke-pokoleniya/"><div style="width: 150px; height: 244px;"><div class="relpost-block-single-image" alt="Орловская команда юных хоккеистов  заняла второе место на «Кубке поколения»"  style=" background: transparent url(https://orelsreda.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 13px;  color: #333333;">Орловская команда юных хоккеистов  заняла второе место на «Кубке поколения»</div></div></a></div><div style="clear: both"></div></div> 

			<div id="singlepostinfo">
					Опубликовано
                                        10 Авг 2022 в
17:53. В рубриках: <a href="https://orelsreda.ru/category/novosti/" rel="category tag">Новости</a>. Вы можете следить
за ответами к этой записи через <a href="https://orelsreda.ru/v-orle-otmenili-marshrut-17/feed/">RSS 2.0</a>.
Отзывы и пинг пока закрыты.
  Количество просмотров: 11			</div>
			
				
			<div id="comment-wrapper">
				 
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Комментарии закрыты.</p>

	


			</div>		
				
			<!-- End of Loop fore single post -->
					</div>
		<!-- /singlepost  -->
				
		<!-- Right Column -->
		<div id="rightcolumn">
                <!-- Latest featured articles list --> 
			<div id="featurednewslist">
				<h2 id="titlenews">Свежие новости</h2>
				<ul>
															<li><a href="https://orelsreda.ru/v-orle-otmenili-marshrut-17/">В Орле отменили маршрут №17</a></li>
										<li><a href="https://orelsreda.ru/v-orlovskoj-oblasti-rabotaet-lish-odin-invalid-iz-kazhdyh-chetyreh-eshhe-sposobnyh-truditsya/">В Орловской области работает лишь один инвалид из каждых четырех еще способных трудиться</a></li>
										<li><a href="https://orelsreda.ru/v-orlovskih-magazinah-ne-nashli-opasnoj-ryby/">В орловских магазинах не нашли опасной рыбы</a></li>
										<li><a href="https://orelsreda.ru/58267-2/">Библиотеку Крылова существенно переделали</a></li>
										<li><a href="https://orelsreda.ru/v-orle-postroyat-novyj-korpus-psihbolnitsy/">В Орле построят новый корпус психбольницы</a></li>
										<li><a href="https://orelsreda.ru/gendirektor-korporatsii-razvitiya-orlovskoj-oblasti-nikolaj-shin-uvolilsya-po-sobstvennomu-zhelaniyu/">Гендиректор Корпорации развития Орловской области Николай Шин уволился по собственному желанию</a></li>
										<li><a href="https://orelsreda.ru/v-orlovskoj-oblasti-vyrosla-populyatsiya-aistov/">В Орловской области выросла популяция аистов</a></li>
										<li><a href="https://orelsreda.ru/103-novyh-sluchaya-covid-19-podtverzhdeno-v-orlovskoj-oblasti/">103 новых случая COVID-19 подтверждено в Орловской области</a></li>
									</ul>
			</div>

			<div id="featurednewslist">
				<h2 id="titlenews">Новости</h2>

<ul>

					
					<li>
					<a href="https://istoki.tv/news/city/intrigi-skandaly-i-podkup-v-orle-nagradili-nablyudateley-lovivshikh-narushiteley-na-vyborakh-v-gorso/" target="_blank"><h3>ИНТРИГИ, СКАНДАЛЫ И ПОДКУП: В ОРЛЕ НАГРАДИЛИ НАБЛЮДАТЕЛЕЙ, ЛОВИВШИХ НАРУШИТЕЛЕЙ НА ВЫБОРАХ В ГОРСОВЕТ</h3></a>
					</li>
					<li>
					<a href="https://istoki.tv/video/Novosti/orel-v-dolgovoy-yame-deputaty-pytayutsya-nayti-okolo-200-mln-dlya-sotrudnichestva-s-bankami/" target="_blank"><h3>Орел в долговой яме: депутаты пытаются найти около 200 млн для сотрудничества с банками</h3></a>
					</li>


					<li>
					<a href="https://istoki.tv/news/city/vybory-2020-voydut-v-istoriyu-kak-samye-gryaznye-nepredskazuemye-i-smeshnye-v-orle/?fbclid=IwAR0EN5908UW6Fs4kwOPpGNLrNpHb6rkh0WboCmHGGAt5JWkNfOXD_7PEwGc" target="_blank"><h3>ВЫБОРЫ-2020 ВОЙДУТ В ИСТОРИЮ КАК САМЫЕ ГРЯЗНЫЕ, НЕПРЕДСКАЗУЕМЫЕ И СМЕШНЫЕ В ОРЛЕ</h3></a>
					</li>					

				</ul>

	<h2>Момент падения крана на Красном мосту.</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://www.youtube.com/embed/nxBqlZMEETM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>

	<h2>Это не просто позор...</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/_oakVB5nzOU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>


	<h2>Скандальное дело мэра! Последние новости: город Орел 2021! Громкое дело о дорогах!</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/NkxQiq3s2SU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>

	<h2>ПОДПИШИСЬ ЗА ОТСТАВКУ МУЗАЛЕВСКОГО!</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/J0SMb1R9_7A" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>

	<h2>19 СЕНТЯБРЯ ГОЛОСУЕМ ПО СОВЕСТИ!</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/Z8-_61XvC4k" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>

	<h2>Уголовная ответственность за фальсификацию выборов.</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/WzsPXEPSFzM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>


	<!--
	<h2>Сегодня депутаты Справедливой команды посетили строительный объект Красный мост. Работы не ведутся, строительная техника исчезла в неизвестном направлении…
Депутаты Справедливой команды держат ситуацию на контроле.</h2>
	<div id="sponsors"></br>
		
			<video width="280" src="/wp-content/uploads/2021/09/2021_08_20__krasniy_most.mp4?autoplay=0"  controls ></video>
			
	</div><br/>
	-->


	<h2>ЧТО НАШЛА СПРАВЕДЛИВАЯ КОМАНДА?</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/sB6nVaLH-yM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
		
			<!--
			<video width="280" src="https://orelsreda.ru/wp-content/uploads/2018/02/2021_08_04_reid_admistracii.mp4?autoplay=0"  controls ></video>
			-->
	</div><br/>









	<h2>СРОКИ РЕКОНСТРУКЦИИ КРАСНОГО МОСТА, СКОРЕЕ ВСЕГО, БУДУТ УВЕЛИЧЕНЫ.</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/bszdvZ-pBWI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>

	<h2>Вечерний гость - Виталий Рыбаков.</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/PbS7w55Vzgg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>





	<h2>Небезопасные - Безопасные дороги в Орловском районе.</h2>
	<div id="sponsors"></br>
		<iframe width="280" src="https://youtube.com/embed/APTdNNVHDck" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div><br/>


<!--

				<ul>
					<li>
					<a href="http://istoki.tv/news/city/v-oblsovete-otchitalis-ob-uspeshnoy-rabote-za-2018-god-pochemu-ne-vse-deputaty-smogli-razdelit-etu-r/" target="_blank"><h3>В ОБЛСОВЕТЕ ОТЧИТАЛИСЬ ОБ УСПЕШНОЙ РАБОТЕ ЗА 2018 ГОД: ПОЧЕМУ НЕ ВСЕ ДЕПУТАТЫ СМОГЛИ РАЗДЕЛИТЬ ЭТУ РАДОСТЬ</h3></a>
					</li>
					<img src="/images/s_files_22.jpg" width="90" style="float: left; padding-right: 5px;  padding-top: 5px; padding-bottom: 5px;"/>
					Прошедшая в конце прошлой недели сессия облсовета вполне тянет на рекордную по времени: только отчеты губернатора и спикера заняли два часа. Выступления были долгими, но понравились не всем...


					

				</ul>
-->

			</div>

                        <div id="sponsors">
				<div align="center">
					<a href="/arhiv-videorolikov"><img src="https://orelsreda.ru/wp-content/themes/wordpress_magazine/images/arhiv.png" />Архив видеороликов</a>
				</div>
				<div style="clear:both;"></div>
			</div>


                        <h2>Свежий номер</h2>
			<div id="sponsors">
				<img src="/pdf/n1(39).png?v=3" align="center"  alt="Скачать номер газеты" />
		                <div align="center">
		                <a href="/pdf/n1(39).zip" target="_blank"><img src="https://orelsreda.ru/wp-content/themes/wordpress_magazine/images/down.png" />Скачать </a>
				<a href="/?page_id=489"><img src="https://orelsreda.ru/wp-content/themes/wordpress_magazine/images/arhiv.png" />Архив</a>
				</div>
				<div style="clear:both;"></div>
			</div>

                       
			<h2>Реклама</h2>
			<!-- Sponsor Do not forget to assign a class as .right or .left to the images when you add and ad image -->
			<div id="sponsors">
						
                <a href="/?page_id=83"><img src="https://orelsreda.ru/wp-content/themes/wordpress_magazine/images/baner_1.jpg"  alt="" /></a>
		
		<!-- Коммент -->
		<!-- <a href="http://www.orel.tele2.ru/business.html" target="_blanck"><img src="/pdf/Tele2.gif" height="250px" width="200px" alt=""/></a> -->
		<a href="http://www.leso-torg.ru" target="_blank"><img src="/wp-content/uploads/2015/01/leso-torg.jpg"  alt="" /></a>				<div style="clear:both;"></div>
			
			<!-- Categories -->
			<!--<div id="categories">
									<h2>Рубрики</h2>
					<ul>
							<li class="cat-item cat-item-1"><a href="https://orelsreda.ru/category/bez-rubriki/" >Без рубрики</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://orelsreda.ru/category/veselye-kartinki/" >Веселые картинки</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://orelsreda.ru/category/zdorov-e/" >Здоровье</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://orelsreda.ru/category/konkurs/" >Конкурс</a>
</li>
	<li class="cat-item cat-item-24 current-cat"><a href="https://orelsreda.ru/category/novosti/" >Новости</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://orelsreda.ru/category/ob-yavleniya/" >Объявления</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://orelsreda.ru/category/stat-i/" >Статьи</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="https://orelsreda.ru/category/stat-i/kommunalka/" >Коммуналка</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://orelsreda.ru/category/stat-i/kriminal/" >Криминал</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://orelsreda.ru/category/stat-i/kul-tura/" >Культура</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://orelsreda.ru/category/stat-i/nauka/" >Наука</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://orelsreda.ru/category/stat-i/obrazovanie/" >Образование</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://orelsreda.ru/category/stat-i/obshhestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://orelsreda.ru/category/stat-i/persona/" >Персона</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://orelsreda.ru/category/stat-i/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://orelsreda.ru/category/stat-i/gorodskaya-problema/" >Проблема</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://orelsreda.ru/category/stat-i/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://orelsreda.ru/category/stat-i/tema-nomera/" >Тема номера</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://orelsreda.ru/category/stat-i/e-konomika/" >Экономика</a>
</li>
</ul>
</li>
					</ul>	
							</div>-->
			<!-- Archive -->
			<!--<div id="archive">
								<h2>Ссылки</h2>
				<ul>
					<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
<li><a href="http://argumenti.ru/society/n556/467403">Интересная статья в &quot;Аргументах недели&quot;</a></li>
				</ul>
				<h2>Архив</h2>
				<form id="archiveform" action="">
					<select name="archive_chrono" onchange="window.location =
					(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
					<option value=''>Выбрать месяц</option>
						<option value='https://orelsreda.ru/2022/08/'> Август 2022 </option>
	<option value='https://orelsreda.ru/2022/07/'> Июль 2022 </option>
	<option value='https://orelsreda.ru/2022/06/'> Июнь 2022 </option>
	<option value='https://orelsreda.ru/2022/05/'> Май 2022 </option>
	<option value='https://orelsreda.ru/2022/04/'> Апрель 2022 </option>
	<option value='https://orelsreda.ru/2022/03/'> Март 2022 </option>
	<option value='https://orelsreda.ru/2022/02/'> Февраль 2022 </option>
	<option value='https://orelsreda.ru/2022/01/'> Январь 2022 </option>
	<option value='https://orelsreda.ru/2021/12/'> Декабрь 2021 </option>
	<option value='https://orelsreda.ru/2021/11/'> Ноябрь 2021 </option>
	<option value='https://orelsreda.ru/2021/10/'> Октябрь 2021 </option>
	<option value='https://orelsreda.ru/2021/09/'> Сентябрь 2021 </option>
	<option value='https://orelsreda.ru/2021/08/'> Август 2021 </option>
	<option value='https://orelsreda.ru/2021/07/'> Июль 2021 </option>
	<option value='https://orelsreda.ru/2021/06/'> Июнь 2021 </option>
	<option value='https://orelsreda.ru/2021/05/'> Май 2021 </option>
	<option value='https://orelsreda.ru/2021/04/'> Апрель 2021 </option>
	<option value='https://orelsreda.ru/2021/03/'> Март 2021 </option>
	<option value='https://orelsreda.ru/2021/02/'> Февраль 2021 </option>
	<option value='https://orelsreda.ru/2021/01/'> Январь 2021 </option>
	<option value='https://orelsreda.ru/2020/12/'> Декабрь 2020 </option>
	<option value='https://orelsreda.ru/2020/11/'> Ноябрь 2020 </option>
	<option value='https://orelsreda.ru/2020/10/'> Октябрь 2020 </option>
	<option value='https://orelsreda.ru/2020/09/'> Сентябрь 2020 </option>
	<option value='https://orelsreda.ru/2020/08/'> Август 2020 </option>
	<option value='https://orelsreda.ru/2020/07/'> Июль 2020 </option>
	<option value='https://orelsreda.ru/2020/06/'> Июнь 2020 </option>
	<option value='https://orelsreda.ru/2020/05/'> Май 2020 </option>
	<option value='https://orelsreda.ru/2020/04/'> Апрель 2020 </option>
	<option value='https://orelsreda.ru/2020/03/'> Март 2020 </option>
	<option value='https://orelsreda.ru/2020/02/'> Февраль 2020 </option>
	<option value='https://orelsreda.ru/2020/01/'> Январь 2020 </option>
	<option value='https://orelsreda.ru/2019/12/'> Декабрь 2019 </option>
	<option value='https://orelsreda.ru/2019/11/'> Ноябрь 2019 </option>
	<option value='https://orelsreda.ru/2019/10/'> Октябрь 2019 </option>
	<option value='https://orelsreda.ru/2019/09/'> Сентябрь 2019 </option>
	<option value='https://orelsreda.ru/2019/08/'> Август 2019 </option>
	<option value='https://orelsreda.ru/2019/07/'> Июль 2019 </option>
	<option value='https://orelsreda.ru/2019/06/'> Июнь 2019 </option>
	<option value='https://orelsreda.ru/2019/05/'> Май 2019 </option>
	<option value='https://orelsreda.ru/2019/04/'> Апрель 2019 </option>
	<option value='https://orelsreda.ru/2019/03/'> Март 2019 </option>
	<option value='https://orelsreda.ru/2019/02/'> Февраль 2019 </option>
	<option value='https://orelsreda.ru/2019/01/'> Январь 2019 </option>
	<option value='https://orelsreda.ru/2018/12/'> Декабрь 2018 </option>
	<option value='https://orelsreda.ru/2018/11/'> Ноябрь 2018 </option>
	<option value='https://orelsreda.ru/2018/10/'> Октябрь 2018 </option>
	<option value='https://orelsreda.ru/2018/09/'> Сентябрь 2018 </option>
	<option value='https://orelsreda.ru/2018/08/'> Август 2018 </option>
	<option value='https://orelsreda.ru/2018/07/'> Июль 2018 </option>
	<option value='https://orelsreda.ru/2018/06/'> Июнь 2018 </option>
	<option value='https://orelsreda.ru/2018/05/'> Май 2018 </option>
	<option value='https://orelsreda.ru/2018/04/'> Апрель 2018 </option>
	<option value='https://orelsreda.ru/2018/03/'> Март 2018 </option>
	<option value='https://orelsreda.ru/2018/02/'> Февраль 2018 </option>
	<option value='https://orelsreda.ru/2018/01/'> Январь 2018 </option>
	<option value='https://orelsreda.ru/2017/12/'> Декабрь 2017 </option>
	<option value='https://orelsreda.ru/2017/11/'> Ноябрь 2017 </option>
	<option value='https://orelsreda.ru/2017/10/'> Октябрь 2017 </option>
	<option value='https://orelsreda.ru/2017/09/'> Сентябрь 2017 </option>
	<option value='https://orelsreda.ru/2017/08/'> Август 2017 </option>
	<option value='https://orelsreda.ru/2017/07/'> Июль 2017 </option>
	<option value='https://orelsreda.ru/2017/06/'> Июнь 2017 </option>
	<option value='https://orelsreda.ru/2017/05/'> Май 2017 </option>
	<option value='https://orelsreda.ru/2017/04/'> Апрель 2017 </option>
	<option value='https://orelsreda.ru/2017/03/'> Март 2017 </option>
	<option value='https://orelsreda.ru/2017/02/'> Февраль 2017 </option>
	<option value='https://orelsreda.ru/2017/01/'> Январь 2017 </option>
	<option value='https://orelsreda.ru/2016/12/'> Декабрь 2016 </option>
	<option value='https://orelsreda.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='https://orelsreda.ru/2016/10/'> Октябрь 2016 </option>
	<option value='https://orelsreda.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='https://orelsreda.ru/2016/08/'> Август 2016 </option>
	<option value='https://orelsreda.ru/2016/07/'> Июль 2016 </option>
	<option value='https://orelsreda.ru/2016/06/'> Июнь 2016 </option>
	<option value='https://orelsreda.ru/2016/05/'> Май 2016 </option>
	<option value='https://orelsreda.ru/2016/04/'> Апрель 2016 </option>
	<option value='https://orelsreda.ru/2016/03/'> Март 2016 </option>
	<option value='https://orelsreda.ru/2016/02/'> Февраль 2016 </option>
	<option value='https://orelsreda.ru/2016/01/'> Январь 2016 </option>
	<option value='https://orelsreda.ru/2015/12/'> Декабрь 2015 </option>
	<option value='https://orelsreda.ru/2015/11/'> Ноябрь 2015 </option>
	<option value='https://orelsreda.ru/2015/10/'> Октябрь 2015 </option>
	<option value='https://orelsreda.ru/2015/09/'> Сентябрь 2015 </option>
	<option value='https://orelsreda.ru/2015/08/'> Август 2015 </option>
	<option value='https://orelsreda.ru/2015/07/'> Июль 2015 </option>
	<option value='https://orelsreda.ru/2015/06/'> Июнь 2015 </option>
	<option value='https://orelsreda.ru/2015/05/'> Май 2015 </option>
	<option value='https://orelsreda.ru/2015/04/'> Апрель 2015 </option>
	<option value='https://orelsreda.ru/2015/03/'> Март 2015 </option>
	<option value='https://orelsreda.ru/2015/02/'> Февраль 2015 </option>
	<option value='https://orelsreda.ru/2015/01/'> Январь 2015 </option>
	<option value='https://orelsreda.ru/2014/12/'> Декабрь 2014 </option>
	<option value='https://orelsreda.ru/2014/11/'> Ноябрь 2014 </option>
	<option value='https://orelsreda.ru/2014/10/'> Октябрь 2014 </option>
	<option value='https://orelsreda.ru/2014/09/'> Сентябрь 2014 </option>
	<option value='https://orelsreda.ru/2014/08/'> Август 2014 </option>
	<option value='https://orelsreda.ru/2014/07/'> Июль 2014 </option>
	<option value='https://orelsreda.ru/2014/06/'> Июнь 2014 </option>
	<option value='https://orelsreda.ru/2014/05/'> Май 2014 </option>
	<option value='https://orelsreda.ru/2014/04/'> Апрель 2014 </option>
	<option value='https://orelsreda.ru/2014/03/'> Март 2014 </option>
	<option value='https://orelsreda.ru/2014/02/'> Февраль 2014 </option>
	<option value='https://orelsreda.ru/2014/01/'> Январь 2014 </option>
	<option value='https://orelsreda.ru/2013/12/'> Декабрь 2013 </option>
	<option value='https://orelsreda.ru/2013/11/'> Ноябрь 2013 </option>
	<option value='https://orelsreda.ru/2013/10/'> Октябрь 2013 </option>
	<option value='https://orelsreda.ru/2013/09/'> Сентябрь 2013 </option>
	<option value='https://orelsreda.ru/2013/08/'> Август 2013 </option>
	<option value='https://orelsreda.ru/2013/07/'> Июль 2013 </option>
	<option value='https://orelsreda.ru/2013/06/'> Июнь 2013 </option>
	<option value='https://orelsreda.ru/2013/05/'> Май 2013 </option>
	<option value='https://orelsreda.ru/2013/04/'> Апрель 2013 </option>
	<option value='https://orelsreda.ru/2013/03/'> Март 2013 </option>
	<option value='https://orelsreda.ru/2013/02/'> Февраль 2013 </option>
	<option value='https://orelsreda.ru/2013/01/'> Январь 2013 </option>
	<option value='https://orelsreda.ru/2012/12/'> Декабрь 2012 </option>
	<option value='https://orelsreda.ru/2012/11/'> Ноябрь 2012 </option>
	<option value='https://orelsreda.ru/2012/10/'> Октябрь 2012 </option>
	<option value='https://orelsreda.ru/2012/09/'> Сентябрь 2012 </option>
	<option value='https://orelsreda.ru/2012/08/'> Август 2012 </option>
	<option value='https://orelsreda.ru/2012/07/'> Июль 2012 </option>
	<option value='https://orelsreda.ru/2012/06/'> Июнь 2012 </option>
	<option value='https://orelsreda.ru/2012/05/'> Май 2012 </option>
	<option value='https://orelsreda.ru/2012/04/'> Апрель 2012 </option>
	<option value='https://orelsreda.ru/2012/03/'> Март 2012 </option>
	<option value='https://orelsreda.ru/2012/02/'> Февраль 2012 </option>
	<option value='https://orelsreda.ru/2012/01/'> Январь 2012 </option>
	<option value='https://orelsreda.ru/2011/12/'> Декабрь 2011 </option>
	<option value='https://orelsreda.ru/2011/11/'> Ноябрь 2011 </option>
	<option value='https://orelsreda.ru/2011/10/'> Октябрь 2011 </option>
	<option value='https://orelsreda.ru/2011/09/'> Сентябрь 2011 </option>
	<option value='https://orelsreda.ru/2011/08/'> Август 2011 </option>
	<option value='https://orelsreda.ru/2011/07/'> Июль 2011 </option>
	<option value='https://orelsreda.ru/2011/06/'> Июнь 2011 </option>
	<option value='https://orelsreda.ru/2011/05/'> Май 2011 </option>
	<option value='https://orelsreda.ru/2011/04/'> Апрель 2011 </option>
	<option value='https://orelsreda.ru/2011/03/'> Март 2011 </option>
	<option value='https://orelsreda.ru/2011/02/'> Февраль 2011 </option>
	<option value='https://orelsreda.ru/2011/01/'> Январь 2011 </option>
	<option value='https://orelsreda.ru/2010/12/'> Декабрь 2010 </option>
	<option value='https://orelsreda.ru/2010/11/'> Ноябрь 2010 </option>
	<option value='https://orelsreda.ru/2010/10/'> Октябрь 2010 </option>
	<option value='https://orelsreda.ru/2010/09/'> Сентябрь 2010 </option>
	<option value='https://orelsreda.ru/2010/08/'> Август 2010 </option>
	<option value='https://orelsreda.ru/2010/07/'> Июль 2010 </option>
	<option value='https://orelsreda.ru/2010/06/'> Июнь 2010 </option>
	<option value='https://orelsreda.ru/2008/08/'> Август 2008 </option>
	<option value='https://orelsreda.ru/2008/05/'> Май 2008 </option>
					</select>
				</form>
							</div>-->
			<div style="clear:both"></div>			
			
						
						
		</div>
		<div style="clear:both"></div>		
	</div>							
					
<script type='text/javascript' src='https://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orelsreda.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/orelsreda.ru\/wp-admin\/admin-ajax.php","post_id":"58274"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orelsreda.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://orelsreda.ru/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
<div style="clear:both"></div>	
<div align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
   <tr>
         <td width="33%"  style="padding-left:5px; font-size:9px">При цитировании материалов<br>
прямая гиперссылка<br>
на <a href="https://orelsreda.ru">orelsreda.ru</a> обязательна</td>
        <td width="23%"  style="padding-left:15px;  padding-right:15px; font-size:9px">
           Главный редактор: <b>Татьяна Филёва</b><br>
		   <a href="https://orelsreda.ru/images/license.jpg">Свидетельство о регистрации СМИ ПИ № ФС 57-0992 Р
           </a><br>
           
        </td>
        <td width="44%"  align="right" style="font-size:9px">Реклама на orelsreda.ru и печатной версии "Орловская среда" <br /> 
          Для пресс-служб и размещения рекламы: : <a href="mailto:orelsreda@list.ru">orelsreda@list.ru</a><br>тел.: <b>(4862) 76-20-60</b> <br>адрес: г. Орёл, ул. Салтыкова-Щедрина, д. 25/27, пом.1
<br>Наш индекс: <b>302028</b>
      		</td>
   </tr>
   
  
   
   <tr>
       <td colspan="1" align="left" style="padding-left:5px; font-size:9px">&copy; 2013-2022 <b>ООО "Агентство "Орловская среда" </b></td>
       <td colspan="2" align="left" style="padding-left:15px; padding-right:15px">
       
       		<!--LiveInternet counter-->
		</td>
  </tr>
</table></div>
</body>
</html>